Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con Sony DSC S500

No hay Etiquetas
Entrada
Nuevo miembro

luli1979

entradas: 1

11:01 28/05/2007

1

Hola!! tengo una Sony DSC S500 (la de 6mp) y no sé qué toqué…pero ahora las fotos salen "movidas". No sé si tiene que ver con la resolución, porque mientras saqué en formato VGA salian bien, y cuando cambié a la máxima resolucion empecé a tener este problema y no lo puedo arreglar…Por favor me ayudan?? estoy por ser mamá y no le voy a poder sacar fotos a mi bebé!!
Muchas gracias!!

Extreme Level

kofran

entradas: 1985

11:15 28/05/2007

2

bienvenida al foro, felicitaciones por lo de ser mama.
le pegaste una leida al manual?
fijate que no este en la funcion macro. el macro es para sacar fotos a cortas distancias, de 2 cm a 30 cm aproximadamente, pero si la distancia es mayor, sale como movida, o fuera de foco, asique yo revisaria eso

saludos

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

11:22 28/05/2007

3

Bienvenida!!
Fijate si no tenes la camara configurada en modo manual o si no tocaste la configuracion de distancia 50cm a infinito. otra como dice kofran es lo del macro.

Por laas dudas leete el manual, problema de la resdolucion no debe ser, tiene que ser el enfoque o el modo quizas.

PD: felicidades por ser mamá!!

[SIGPIC][/SIGPIC]
 

Mi MOD

Nuevo miembro

kashmirr

entradas: 9

13:15 13/06/2007

4

Solamente cuando sacas fotos sin flash salen movidas.
puede ser eso.