Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Nikon L20 ruidosa…

No hay Etiquetas
Entrada
Nuevo miembro

Blaster_H2G

entradas: 16

00:47 24/10/2009

1

Hola gente, me acabo de comprar una nikon L20, al principio digamos las primeras 100 fotos era totalmente silenciosa, pero ahora hace bastante ruido al sacar las fotos, parece ruido "mecanico", no es fuerte pero se escucha, es normal esto?… por q vengo de una Kodak, que era malisima en cuanto a calidad compara la Nikon pero no hacia nada de ruido.

Gracias!

Extreme Level

gabshh

entradas: 1065

01:26 24/10/2009

2

si antes no hacia ese ruido y de repente lo empezo a hacer yo diaria que la lleves a la garantia de una.
saludos.

[SIGPIC][/SIGPIC]
-"Que pasa que no hay nadie"?
Y el viejo de mierda me responde lo más pancho:
-"Nada, pero dentro de un minuto se viene una oleada de 40 o 50 zombies!!!". (WTF!)
Hardcore Extreme Level

savedrage

entradas: 17862

01:29 24/10/2009

3

No sera por el autofocus? Yo tengo una Canon y tambien hace un leve ruido cuando enfoco, y es muy leve y breve. Mientras capta las condiciones de luz, etc.

High End Level

feferly

entradas: 541

07:51 24/10/2009

4

Rma ! ! ! ! …..

G15 + G9x + Razer Vespula + Xbox wirelles Gamepad
[SIGPIC][/SIGPIC]
Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

14:59 24/10/2009

5

Fijate en las opciones de configuración la camara, buscá la parte que diga "sonido de obturador" o algo similar
Es un sonido que emite la cámara para dar a entender que tomó la imagen, simulando ser una "analógica" de cortina, como las reflex o simplemente las de pelicula.
Seguramente ese es el ruido que estas escuchando.

Fijate si no es eso antes de ir al RMA…

Extreme Level

NoName

entradas: 2655

17:37 24/10/2009

6

Mirá yo de cámaritas no tengo mucha idea pero una L11 que le compré a mi vieja hace un par de años hacía lo mismo, casi al toque empezó a dar problemas la memoría hasta que quedó inutilizable, se le puso una nueva y en ese mismo momento el ruido desapareció por completo.

Linux Registered User #312139 – http://counter.li.org/
Midle End Level

vampichoke

La Plata

entradas: 192

23:25 26/10/2009

7

Ojo, tengo una L20 y yo me asuste al comienzo por q estaba en SUPERAUTOMATICA la primera opcion del menu (el icono d ela camarita con el corazoncito)

q elige la escena y la obturacion/luminosidad y velocidad todo automatico y si estas tratando de hacer un macro y de golpe la levantas para sacarte foto a vos mismo pero justo la moves para sacarle al perro moviendose(?) (cada vez va a ir cambiando automaticamente todo mas q mientras esta enfocando a la nada va a modo paisaje y en si como q parece q se vuelve loca y se escucha el zomm y el obturador funcionar solo con el movimiento de la mano, probala en automatico comun o en escenas, a ver q onda hace zoom y volve etcetc…

si el ruido es 100% mecanico de ese q te da mucha preocupacion si mandala a RMA ya!

athlon64x2 4200+/asus m2n-mx se plus/sapphire 4670 512ddr3/supertalent 2x1gb 800mhz

 

http://www.vecindaddelelectro.com