Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Consulta Sony DSC-S930

No hay Etiquetas
Entrada
Nuevo miembro

Redphoenix

entradas: 9

10:02 21/11/2009

1

Hola gente linda, bueno este es mi primer post acá en MáximoTec, y los felicito por el foro.
Resulta que me compré esta cámara hace més y medio, y ayer noté que en el centro del display me aparece un puntito, y no sé si será un pixel trabado.
Cuando prendo la cámara, y muevo el botoncito para poner en modo video ahi aparece el punto permanentemente, se ve blanco, pasé los videos a la PC y se ve clarito, bien en el medio encima.
Cuando saco fotos sin embargo el mismo pixel sale verde, ni idea porque, pero es el mismo punto en el mismo lugar. Intenté pasarle despacito un paño y ejecercer presión sobre la zona, pero no me ha funcionado, y no sé si seguir metiendo mano por miedo que empeore algo. Pero yo me pregunto, si fuese un pixel trabado es normal que se vea en las fotos que paso a la PC?. Disculpen si es medio tonta la pregunta pero lamentablemente las cámaras no son lo mío.

La verdad que me leí este FAQ para ver mas o menos como es este tema de los pixels, pero se aplica a monitores no cámaras, así que bueno, si alguien conoce algún software o que puedo hacer frente a este problema, si me puede explicar, bárbaro.

Por otra parte estuve mirando el manual pero en la garantia no dice nada de los pixeles, y he leido que la garantía de Sony Argentina solo te crubre si son varios los pixeles afectados, alguien que me aclare este punto por favor.
Desde ya les agradezco a todos, y si el tema está en un subforo equivocado, muevanló, y les pido disculpas por anticipado.

Gracias chicos, un abrazo.
Redphoenix. Gualeguaychú, Entre Ríos.

|240+ PSX & 70+ PS2 Games Identified | Sony PlayStation® 2+Chip Matrix Infinity.|