Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Sonido En Xp

No hay Etiquetas
Entrada
Midle End Level

Sayta

entradas: 205

14:22 04/02/2007

1

Hola Gente, Tengo Un Pequeño Drama En Una Maquina Con Xp. Resulta Que No Funcionan Los Sonidos De Streaming, Como El YouTube VodeoGoogle, Etc. Pero Los Mp3 Si Andan. Lo Raro Es Que Si Me Fijo En Inicio-Panel De Control-Discpositivo De Sonido Y De Audio, En La Pestaña De VOZ Donde Dice Reproduccion De Voz, El Dispositivo Predeterminado Esta Vacio, Y Si Lo Trato De Cambiar Lo Cambia, Pero Cuando Entro De Nuevo Sigue Estando Vacio, Como Si No Lo Aceptara. Y En Grabacion De Voz, Aparece Todo Ok. Ya Trate De Reinstalar Los Drivers, Pero No Hay Caso. Es Una Placa Integrada Via, En Un Mother Pc-Chips. Si Me Pueden Ayudar Se Los Agradeceria. Thx.

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

16:48 04/02/2007

2

fijate si no tenes complictos de IRQ, o sino anda a inicio—-> ejecutar——–> escribi msinfo32————-> recursos de hardware————-> hardware forsado, fijate si tenes problemas de hardware… otra opcion es hacer lo mismo pero en la seccion "componentes" y fijate donde dice dispositivos con problemas…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Midle End Level

Sayta

entradas: 205

17:50 04/02/2007

3

Mira, Aparentemente No Es Problema De Conflictos. No Aparece Ningun Error. Pero De Ser Asi, Como Puedo Cambiar Los Irq, Ya Que Desde El Administrador De Dispositivos No Me Deja. Hay Algun Parametro Que Desactive El Sonido Desde El Registro? Creo Que Es Eso, Pero No Encuentro Info Al Respecto. Thx.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

18:22 04/02/2007

4

por favor ya que es via porque no te bajas e instalas el ultimo driver hyperion,lo bajas d ela pagina viarena.com,reinicia la mauqina y configura todo normal,tambien te recomendaria que te metas en sotpedia.com y te bajes algun pack gratuito de codecs ya que te va ser muy util,saludos y despues conta que paso

Midle End Level

Sayta

entradas: 205

18:38 07/02/2007

5

Probe Con Los Drivers Y Los Codec's. No Hay Caso. Me Llama Mucho La Atencion Esto. Para Mi Es Problema De Windows. Si Alguien Sabe Como Manipular El Sonido Desde El Registro Le Estaria Agradecido, Ya Que No Quiero Reinstalar Windows. Thx.