Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemon de drivers ….. creo

No hay Etiquetas
Entrada
Midle End Level

mancow

entradas: 280

18:51 26/12/2007

1

hola gente , les comento que tengo un problemita ……… creo que es de drivers , tengo la placa madre MSI KM3M-V (MS-7061) con chipset VIA Unichrome KM 266 PRO que le regalaron a mi vieja , el problema es que no tenia el cd con los drivers , encontre todos los drivers menos uno que funcione correctamente la placa de sonido , le instale el Vinyl_V700b que encontre en la pagina de VIA en todas sus versiones pero me sigue fallando el sonido , la placa me la reconoce pero el sonido se escucha muy mal , y cuando muevo alguna carpeta el sonido se traba , aparte de lo mal que se escucha . La verdad no se cual es el problema ………. creo que de drivers , si alguien sabe algo o le paso algo asi espero su respuesta , desde ya muchas gracias , salu2 desde mardelplata .

Entry Level

arielito

entradas: 72

00:01 27/12/2007

2

hola mancow.. mira el problema con seguridad es de drivers.. por mas q te los haya reconocido no quiere decir q sean esos… varian en las versiones de chipset… lo mejor es q veas el mother y te fijes donde esta el integrado de sonido y busques por numero y modelo de chipset es la mejor forma de dar con el driver correcto.. espero te haya servido mi ayuda… salutes

Mi nena…. Pronto con nueva PIEL….

[SIGPIC][/SIGPIC]