Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con el sonido

No hay Etiquetas
Entrada
Nuevo miembro

Fabitem

entradas: 9

21:24 08/01/2008

1

Hola a todos, bueno mi problema es el siguiente.. hay veces que estoy jugando a juegos, o simplemente viendo videos por internet que de pronto se me va el sonido y seguido de ésto también los videos se tildan, y la única solución es reiniciar la máquina. Soy muy novato en temas de computación xD, pero hago lo posible para arreglármelas, aunque ésta vez fue imposible. Tengo una placa madre Asrock k7s8xe y la placa de sonido que trae es una C-Media CMI9761. Tambien probé bajando los drivers supuestamente actualizados de la misma página de C-Media, sin tener resultados, tambien formatie y lo mismo pasa, si alguien puede colaborar con lo más mínimo estaría muy agradecido

Desde ya, muchas gracias.

Extreme Level

jorge yubran

entradas: 1621

21:40 08/01/2008

2
Cita Iniciado por Fabitem
Ver Mensaje
Hola a todos, bueno mi problema es el siguiente.. hay veces que estoy jugando a juegos, o simplemente viendo videos por internet que de pronto se me va el sonido y seguido de ésto también los videos se tildan, y la única solución es reiniciar la máquina. Soy muy novato en temas de computación xD, pero hago lo posible para arreglármelas, aunque ésta vez fue imposible. Tengo una placa madre Asrock k7s8xe y la placa de sonido que trae es una C-Media CMI9761. Tambien probé bajando los drivers supuestamente actualizados de la misma página de C-Media, sin tener resultados, tambien formatie y lo mismo pasa, si alguien puede colaborar con lo más mínimo estaría muy agradecido

Desde ya, muchas gracias.

No creo que sea problema del semiconductor de sonido, mas bien debve ser otro el problema, como dicen todos por aqui, chequear la fuente.

Cuando escuchas musica solamente tambien se te corta el audio?

.

Nuevo miembro

Fabitem

entradas: 9

21:56 08/01/2008

3
Cita Iniciado por jorge yubran
Ver Mensaje
No creo que sea problema del semiconductor de sonido, mas bien debve ser otro el problema, como dicen todos por aqui, chequear la fuente.

Cuando escuchas musica solamente tambien se te corta el audio?

.

de hecho no… solamente cuando veo videos o juego juegos como el Counter Strike.

Extreme Level

jorge yubran

entradas: 1621

22:04 08/01/2008

4
Cita Iniciado por Fabitem
Ver Mensaje
de hecho no… solamente cuando veo videos o juego juegos como el Counter Strike.

entonces no es el sonido, que PC tenes?, mas detalles?

Nuevo miembro

Fabitem

entradas: 9

22:25 08/01/2008

5
Cita Iniciado por jorge yubran
Ver Mensaje
entonces no es el sonido, que PC tenes?, mas detalles?

mmm, tengo una AMD athlon, placa de video geforce fx 5200, uso como driver de sonido el c-media 3d audio. No se que mas contarte xD. Tal vez pueda ser un tema de hardware en vez de software… no tengo ni idea.

Y muchas gracias por el interés

Extreme Level

jorge yubran

entradas: 1621

22:39 08/01/2008

6
Cita Iniciado por Fabitem
Ver Mensaje
mmm, tengo una AMD athlon, placa de video geforce fx 5200, uso como driver de sonido el c-media 3d audio. No se que mas contarte xD. Tal vez pueda ser un tema de hardware en vez de software… no tengo ni idea.

Y muchas gracias por el interés

ni idea che, mejor postealo aca a el problem, no me parece drama de audio
http://www.maximotec.com/forumdisplay.php?f=33