Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de sonido con auriculares

No hay Etiquetas
Entrada
Midle End Level

amd_rules

entradas: 236

08:18 21/05/2009

1

Hola gente que tal, vengo a pedirles ayuda porque tengo un poblema.

El asunto es asi, compre un mother Asus M3A78-EM, instale vista, intale drivers y todo ok.

ahora cuando unchufo los auris se escucha muy bajo, la solucion seria configurando el sonido poniendolo en modo auricular auricular. pero soft se saltea este paso y me lo configura automaticamente como parlantes. ya probe con 2 mothers, reinstalando vista ye instalando XP pero nada. Tambien probe reinstalando driver y bajando nuevos y no funka

espero qeu alguien me pueda ayudar

saludos y gracias de antemano

Midle End Level

LeoR1

entradas: 210

10:48 21/05/2009

2

Le pasa lo mismo a un amigo.

Te falto actualizar el bios?

Proba y despues contame XD

Midle End Level

fedepolito

entradas: 153

12:22 21/05/2009

3

Hablo desde mi poca experiencia, pero con los parlantes que tiene una alta impedancia y no tenes una potencia para tirarlos, si los conectas a la placa de sonido se escuchan muy bajos.
Puede pasar lo mismo con tus auri????
Vulvo a repetir Hablo de mi poca y casi nula experiencia, poruqe ya veo que van a saltar os de mas a rriba diciendo que ando tirando fruta

Saludos

- E4500 Stock - Asus P5K SE2x1 Gb Supert TalentSapphire HD3850 256 Mb - Sound Blaster Audigy 2 Zs sb0350 - Samsung 320 Gb 16 Mb/Bus S-ata II - Grab de DVD LG Sata - Vitsuba Col 55 de 550W - Vitsuba Master - Dell S2309W -

Midle End Level

LeoR1

entradas: 210

21:56 21/05/2009

4

fedepolito a mi amigo le pasa lo mismo con ese mobo y los auris son los de un nokia. No creo sea ese el problema

Despues le enchufamos un minicomponente y funca "bien"

Nuevo miembro

AEP

entradas: 3

01:36 22/05/2009

5

Tu amigo lo solucionó actualizando la bios?

Acabo de actualizar mi bios (tengo el mismo problema) y no se solucionó.
Alguna otra solución posible?.