Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Parlante capta una radio

No hay Etiquetas
Entrada
Entry Level

Ciran

entradas: 61

10:26 01/06/2008

1

Hola a todos, no se si este post esta bien puesto pero bueno, tengo este problema, en la pc tengo un home theatre Edifier 5.1 desde hace unos cuantos años, en las ultimas semanas uno de lo parlantes delanteros capta una señal de radio AM si, por raro que suene, se escucha bajo pero se escucha una señal de radio, no importa que el volumen de los parlantes este al minimo o incluso apagado (no desenchufado).
Mi pregunta es como me deshago de este molesto problema, hasta ahora lo soluciono desenchufando uno de los cables del aparlante, solo un parlante hace esto.

Agradecere la ayuda que me puedan dar.

Extreme Level

adrian023

entradas: 1233

10:52 01/06/2008

2

Eso es por falta de filtros y demas, ya sea en el ampli de los parlantes o en la placa de sonido. La solucion podria ser aislar cables, poner una placa de sonido.

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

12:44 01/06/2008

3
Midle End Level

Mc Batta

entradas: 248

14:38 01/06/2008

4

Romper el parlante molesto…

Hardcore Extreme Level

josr

entradas: 3366

14:43 01/06/2008

5
Cita Iniciado por Mc Batta
Ver Mensaje
Romper el parlante molesto…

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Extreme Level

diegol3d

Buenos Aires

entradas: 1909

16:02 01/06/2008

6

Que parlantes tenes?
creo haber leido que es problema en algunas ocasiones es de los cables, que tenes que aislarlos. A mi me pasaba, y un dia desapareció. Saludos

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Entry Level

Ciran

entradas: 61

20:14 04/06/2008

7
Cita Iniciado por diegol3d
Ver Mensaje
Que parlantes tenes?
creo haber leido que es problema en algunas ocasiones es de los cables, que tenes que aislarlos. A mi me pasaba, y un dia desapareció. Saludos

Los parlantes son marca Edifier, dentro de todo tengo entendido que es una buena marca, tanto los satelites como el woofer son de madera y tienen aislacion de fibra de vidrio por dentro, por eso me extraña el problema, pero es algo que empeso hace unas semanas, cosa que antes no me pasaba. Aisle los cables pero solo logro que se escuche menos, pero eliminacion total ahun no lo logro.

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

21:36 04/06/2008

8
Cita Iniciado por Ciran
Ver Mensaje
Los parlantes son marca Edifier, dentro de todo tengo entendido que es una buena marca, tanto los satelites como el woofer son de madera y tienen aislacion de fibra de vidrio por dentro, por eso me extraña el problema, pero es algo que empeso hace unas semanas, cosa que antes no me pasaba. Aisle los cables pero solo logro que se escuche menos, pero eliminacion total ahun no lo logro.

Edifier es de lo mejor en multimedia.
Si te molesta mucho date una vuelta por el soporte tecnico de Edifier y comentale tu problema, quizas te den una solucion definitiva

http://www.edifierla.com/foro/viewtopic.php?t=185

Cada minuto que pasa es otra oportunidad para cambiarlo todo.

 

Entry Level

Ciran

entradas: 61

20:02 05/06/2008

9
Cita Iniciado por diegol3d
Ver Mensaje
Edifier es de lo mejor en multimedia.
Si te molesta mucho date una vuelta por el soporte tecnico de Edifier y comentale tu problema, quizas te den una solucion definitiva

http://www.edifierla.com/foro/viewtopic.php?t=185

Edifier Argentina esta 100% argento, se lavan las manos, te dan sugerencias, proba esto, proba aquello, te dicen que esta en marcha un "plan canje" para usuarios con este problema que demuestren que el ruido es "insoportable"
tienen sentido del humor los muchachos, pero seguire investigando.

Nuevo miembro

creepup

entradas: 40

12:20 09/06/2008

10

Uy, Ciran… se me había escapado tu mensaje… yo vivo en Caballito (antes en Villa Crespo), 15 cuadras de distancia…. y en ambos lugares tuve y tengo el problema. Tuve parlantes 4.1 creative y se colaba la radio, pasé a X-View y lo mismo, probé logitech 530 y también…..
Recién pude resolverlo cuando rompí el chanchito y compré un sinto + parlantes y lo conecté por fibra optica a la compu… es una cagad@ y por lo que pude averiguar nadie tiene información coherente sobre el origen del problema o de como solucionarlo…

Salu/2!

Extreme Level

diegol3d

Buenos Aires

entradas: 1909

17:27 09/06/2008

11
Cita Iniciado por creepup
Ver Mensaje
Uy, Ciran… se me había escapado tu mensaje… yo vivo en Caballito (antes en Villa Crespo), 15 cuadras de distancia…. y en ambos lugares tuve y tengo el problema. Tuve parlantes 4.1 creative y se colaba la radio, pasé a X-View y lo mismo, probé logitech 530 y también…..
Recién pude resolverlo cuando rompí el chanchito y compré un sinto + parlantes y lo conecté por fibra optica a la compu… es una cagad@ y por lo que pude averiguar nadie tiene información coherente sobre el origen del problema o de como solucionarlo…

Salu/2!

Tambien debe ser la zona, inclusive dentro del mismo barrio, porque yo cuando estoy en caballito jamas se colo una radio, y tuve unos Noganet (simil Edifier E3100) luego Edifier E3100. Raro.

Cada minuto que pasa es otra oportunidad para cambiarlo todo.