Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

parece que se descompusieron mis parlantes :S me ayudan?

No hay Etiquetas
Entrada
Midle End Level

sai

entradas: 125

22:53 03/03/2010

1

hola,
hace como un mes estrene unas acteck loudforce f300
que me gustaron mucho y suenan muy bien

pero hoy al irme a la escuela
parece que mi papa agarro la computadora
y empezo a moverle a lo wei
(no sabe mas que entrar a ver videos a youtube y le enseñe a usar el ecualizador)
ahorita que llego y quiero poner musica solo sonaba la bocina derecha y el subwoofer
pense "algo movio en el ecualizador y solo suena 1 bocina pero no era asi,
simplemente la bocina izquierda esta muerta, la conecte a otros aparatos y nada
quiero llorar, (no creo que mi papa me las pague es un tacaño fe shit) a mi parecer jalo mucho el equipo o de plano se le cayo
las abri, no habia nada "quemado o algun cable desconectado
cabe destacar que de la bocina derecha salen todos los cables, sea a la corriente, la bocina izquierda y subwoofer
no se que hacer, acabo de comprar las bocinas me costaron un ojo de la cara

Extreme Level

Kenta

entradas: 1771

01:01 04/03/2010

2

Buenas Sai, en realidad si son nuevos NO los tendrías que haber abierto, primero tendrías que haber intentado con la garantía. Ahora si te das idea del uso de un teste (multímetro), revisá los cables que unen los parlantes, que me imagino son dos, para revisar la continuidad de los mismos. Es muy improbable que por haber puesto el volumen máximo se hayan roto, de todas maneras si fuera así, sonarían igual con un sonido horrible.

Otra cosa, no verificaste probándolos en otro equipo.

Y está es la más tonta de las respuesta, por mera casualidad, tienen balance los parlantes?????…….

Un saludo.

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

12:25 04/03/2010

3

Fijate el balance.
Fijate las conexiones
Puede ser, que la potencia donde estan conectados canal R y L, uno de los canales se haya quemado o desconectado. Fijate.

Midle End Level

sai

entradas: 125

13:05 04/03/2010

4

mmmm gracias,
les cuento las bocinas ya murieron
ahora no suena ninguna de los 2 satelites
me di cuenta que al apretar la perilla de volumen sonaba la bocina izquierda xD tenia un falso
pero despues de un rato ya no sono ninguna de las 2 xD
gracias a los 2 que me respondieron
tratare de comprar otras
aunque me lleve ahorrar lo que me dan para la escuela por meses