Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No funciona el MIC en mother nueva

No hay Etiquetas
Entrada
Nuevo miembro

condor

entradas: 23

17:44 09/12/2008

1

Hace unos meses compre una PC nueva, la motherboard es una Intel DP35DP con un Q6600, 4 giga, dos rigidos y demases

Le instalaron WIN VISTA (no original), por el uso que le fui dando todo funciona perfecto menos el MIC.

En las conecciones traseras uno habla pero no sale el sonido por lo parlantes, (aunque si se mueve la barrita cuando hablas en la parte de configuracion) en los conectores de adelante ni ese reconocimiento hace.

Probe todas las configuraciones, vino el tecnico de la casa donde la compre, reinstalo drivers, bajo los ultimos drivers de intel de sonido, hizo mil pruebas y se rindio jajajaja.

Me dijeron que hay dos posibilidades,
1era, instalar el WIN de nuevo o
2da, que el problema sea la motherboard….

Voy a esperar a Febrero que me voy de vacaciones para llevarla al serivio tecnico asi no me quedo sin PC.

Solo queria saber si a alguien le paso lo mismo o si tienen alguna idea para probar

Gracias

Sdos

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

17:52 09/12/2008

2

fijate de q no este en mute o subile el sound… >_<

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus