Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Me anda de un solo lado del auricular =(

No hay Etiquetas
Entrada
Nuevo miembro

gerok

entradas: 10

00:58 08/03/2007

1

Hola , bueno tengo un problema con mis auris , cuando los auris tan conectados en mi compu solo puedo escuchar de un lado y cuando los conecto en otra pc se escucha bien de ambos lados , mi placa de sonido es Realtek AC97 , mi motherboard es MSI 7300 K8N9 , por favor ayudenme a escuchar de ambos lados…desde ya muchas gracias

Extreme Level

kofran

entradas: 1985

01:49 08/03/2007

2
Cita Iniciado por gerok
Ver Mensaje
Hola , bueno tengo un problema con mis auris , cuando los auris tan conectados en mi compu solo puedo escuchar de un lado y cuando los conecto en otra pc se escucha bien de ambos lados , mi placa de sonido es Realtek AC97 , mi motherboard es MSI 7300 K8N9 , por favor ayudenme a escuchar de ambos lados…desde ya muchas gracias

hacele doble click al parlantito con el que controlas el volumen del audio y fijate que esten todo los fade centrados ————–| |————— no te paso una captura porque estoy usando linux ahora

High End Level

El viofla

entradas: 993

09:36 08/03/2007

3

Te quedaste sordo de un oido

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Extreme Level

kofran

entradas: 1985

10:41 08/03/2007

4

solucionaste el problema??????

Nuevo miembro

gerok

entradas: 10

12:59 08/03/2007

5

no no pude osea , toy en control de volumen , nose a que te referis con todos centrados pongo todo en el medio y no funca =S , si me podes pasar la captura de imagen te agradeceria , salu2

Extreme Level

el_nosca

entradas: 2744

13:05 08/03/2007

6

Esas son las "perillas" del balance, entras ahi haciendo doble click sobre el parlantecito al lado de la hora de windows.

Nuevo miembro

gerok

entradas: 10

13:08 08/03/2007

7

si tengo todo centrado , ya tilde la opcion silencio en BALANCE pero me sigue andando de un solo lado =S

Midle End Level

Emiliano Perez

Argentina

entradas: 457

13:20 08/03/2007

8

entonces tenes mal configurado el sonido
con los parlantes no te hace lo mismo?

Extreme Level

GordoSoc

entradas: 2498

13:40 08/03/2007

9

y lo mas estupido el auriular andan los dos parlantes??

Nuevo miembro

gerok

entradas: 10

15:27 08/03/2007

10

nop , solo me anda un parlante toy viendo kpaz q me falta alguna pin en la mother

Extreme Level

el_nosca

entradas: 2744

15:33 08/03/2007

11
Cita Iniciado por gerok
Ver Mensaje
nop , solo me anda un parlante toy viendo kpaz q me falta alguna pin en la mother

Capaz falta uno de los puentecitos en el mother, esos q desconectas cuando queres conectar el audio frontal.