Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

M-Audio Delta 1010lt + Cubase interferencia

No hay Etiquetas
Entrada
Midle End Level

nabucodonosor

entradas: 395

09:36 05/11/2009

1

Hola amigos les traigo un problema a ver si los grosos del audio me pueden dar una mano…

En una pc con mother asus (no sé exactamente el modelo), procesador Q6600, 4 Gb ram, sistema operativo Windows Vista 32b sp1, se encuentra instalada una M-Audio Delta 1010lt. La placa funciona correctamente, reproduce, graba, todo…

El problema es que al grabar o reproducir desde Cubase (cualquier versión… la 3, 4, 5 – ya probé todas) al mover cualquier barra de desplazamiento o utilizar cualquier cosa que consuma un recurso, sea abrir el administrador de tarear o pasar a otro programa se escucha un ruido horrible que parece como una interferencia electrónica muy fea que va a acompañando cada movimiento… la verdad no sé que corno es porque lo hace con el cubase nada más y con otros editores/grabadores de audio no. Chusmee la propiedades del Cubase y la placa y todo parece estar ok… Qué puede ser?

Aclaro la pc está limpia, libre de virus, y con muy pocos programas…

Escucho sugerencias.

High End Level

X-TremeOC

entradas: 852

17:33 06/11/2009

2

Vos sabes que yo probe la misma placa, pero sobre Win 7, y tenia el mismo problema con cubase, pensamos que era la placa; pero no. En nuestro caso, termino siendo el S.O.; porque? Para mi, debe ser por la cantidad de recursos que requiere ese S.O. y tambien incluyendo lo que consume cubase cuando tenes una sesion abierta con mas de 14 tracks con sus respectivos insert en funcionamiento.
Desde que le pusimos XP, no nos dio mas problemas. Igual, si alguien sabe bien puntual cual es el incoventiente y conoce la solucion, antes de cambiar el S.O., esperemos a ver su respuesta.

Midle End Level

nabucodonosor

entradas: 395

18:36 06/11/2009

3

Gracias por la información, de verdad se aprecia mucho.
Voy a formatear la pc y poner xp, ojala sea solo ese el problema… la verdad es que la placa es un caño… lo que realmente me sorprende es que lo haga con cubase nada mas… antes de formatear voy a probar con softwares similares tipo sonar o protools para ver si también lo hace,

Midle End Level

MaxLP

entradas: 346

01:00 07/11/2009

4

en que calidad estas grabando?, seteaste alguna vez la latencia?

Midle End Level

nabucodonosor

entradas: 395

10:02 07/11/2009

5

La verdad que no tengo ni idea. La placa y pc son de un amigo que es profesor de bater{ia y la usa para grabar. Sé que usa la placa junto con una consola Beringer de 16 canales pero no tengo idea como estáconfigurado el programa o si hay que hacer algo en especial… Yo reinstale distintas versiones del programa y el problema continuaba…