Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Config 5.1 Home….

No hay Etiquetas
Entrada
Hardcore Extreme Level

ShArK666

entradas: 5311

09:45 29/01/2007

1

Gente, les keria hacer una pregunta q por ahi ustedes estan mas cancheros q yo
el otro dia formatie mi PC y cuando fui a conectar el 5.1 digamosle ke me olvide como estaba configurado antes!!!! SI ustedes tienen idea de como es la configuracion exacta please avisenme…
PARLANTES: R251 Edifier 5.1
SONIDO: Realtek 7.1 ( Sonido del Mother Asus P5W DH DELUXE).
Grax

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

74205

entradas: 3608

13:47 30/01/2007

2

tenes que activar en el panel de control del realtek todas las salidas (si es que no estoy equivocado).

Despues conectar donde se deve cada cable y listo… no tiene mas problemas…

Extreme Level

jorge yubran

entradas: 1621

20:14 30/01/2007

3

tal cual, en el panel de control de realtek tenes explicadas de que manera va cada ficha, segun: 5.1 o 7.1, si no en el manual del mobo tambien

Extreme Level

PCMAN

entradas: 1580

21:33 30/01/2007

4

lo quie pasa es que se hace el chico OC y dsp para conectar un 5.1 es un PT

va con onda chee

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Hardcore Extreme Level

ShArK666

entradas: 5311

22:22 30/01/2007

5

bue hago un adjunto de como estaria kedando el 5.1 el cual por ej con programas como el radlight no funcionan los parlantes de atras!!!! pero por ej con el WINAMP see cosa ke me entro la duda!!!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

PCMAN

entradas: 1580

00:06 31/01/2007

6

tenes que configurar el winamp y radlight tambien, hay lo configurastes bien.. pusistes bien los cables?

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7