Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ya estoy como laaaco

No hay Etiquetas
Entrada
Midle End Level

<<AnGeLu$>>

entradas: 263

18:04 19/07/2004

1

holas, resulta q como cualkier hombre comun, tengo mi "coleccion" de "videos"
q la arme con el kazaa , resulta ke tuve dramas y tuve q formatear la pc, y ahora la mayor parte de los videos cuando los kiero ejecutar aparece un cartelito q dice adkiriendo licencia, y se queda ahi y no lo puede reproducir, y ya prove bajando en win media 9 y codecs y mas codecs, pero no hay caso, en las proriedades de estos archivos me aparece q tiene "modo protegido".
Tengo la re bronca x q antes los podia ver
Les agradeceria q me digan como solucionarlo profis
Salu2

| AMD 64 3000+ Venice E3 | Thermalright XP-90 + Panaflo 92|Abit K8N sli |2*1GB DDR400 Patriot PDC2G3200LLK 2-3-2-5| MSI 7800GS | Maxtor 300GB | DVD-R Pioner 109 | Topower 420W | Lian Li PC05 | Aerogate 2 | LCD19 Samsung 950B | M$ Digital Media pro K.board | A4tech Swop 80 | Func 1030 | Jazz 5.1 J9902 | Back-UPS APC 600va |

Hardcore Extreme Level

Meko360

entradas: 3484

20:05 19/07/2004

2

Estás con NTFS?? No será una cuestión de permisos?

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:59 19/07/2004

3

Los videos, están en formato .wmv?? Ese formato se supone que tenía una protección anti-copias, que era un código o algo así relacionado con la instalación de windows, así que luego de la reinstalación, se perdía… Probaste con algún otro reproductor??

signature

Midle End Level

hdmuzzilloOCZ

entradas: 320

00:03 20/07/2004

4
Cita Iniciado por tux_topo

Los videos, están en formato .wmv?? Ese formato se supone que tenía una protección anti-copias, que era un código o algo así relacionado con la instalación de windows, así que luego de la reinstalación, se perdía… Probaste con algún otro reproductor??

Me paso con toda mi multimedioteca por los tiempos de mi P3, nuca mas winmedia desde entonces….

Problemas con su producto OCZ? No dude enviarme un mail aquí!

Midle End Level

<<AnGeLu$>>

entradas: 263

00:41 20/07/2004

5

el tema es ke formatee instale el xp despues copie mis archivos al hd, y los videos *.wmv, como dijo el amigo topo, si le das click derecho dice modo protegido : si y en opociones avanzadas dice: no se puede reproducir el archivo, no se puede grabar a cd y muchos mas no.
Yo toy seguro ke de alguna manera se puede solucionar porke hace mucho havia tenido el problema este y lo havia solucionado.
Por favor si alguien save…

Salu2, y feliz dia del amigo!

| AMD 64 3000+ Venice E3 | Thermalright XP-90 + Panaflo 92|Abit K8N sli |2*1GB DDR400 Patriot PDC2G3200LLK 2-3-2-5| MSI 7800GS | Maxtor 300GB | DVD-R Pioner 109 | Topower 420W | Lian Li PC05 | Aerogate 2 | LCD19 Samsung 950B | M$ Digital Media pro K.board | A4tech Swop 80 | Func 1030 | Jazz 5.1 J9902 | Back-UPS APC 600va |

High End Level

THun[D]erBirD

entradas: 666

01:22 20/07/2004

6

Pero los videos los bajaste asi, o vos los convertiste a wmv?

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

11:37 20/07/2004

7

Probaste algún reproductor alternativo?? Puede que sea esa la solución….

signature

Midle End Level

<<AnGeLu$>>

entradas: 263

15:38 20/07/2004

8

ok, siempre dejo bajando banda de viedos, no todos cochinos no piensen mal eh, la cosa ke un monton de los videos de los ke me bajo (ahora si hablando de los cochinos) estan en .wmv y cuando los kiero reproducir en el wind media me intenta adkirir una licencia o algo asi y se cuelga ahi, si le dan click derecho en propidedades avanzada el archivo dice en una de sus opciones
Modo protegido: Si y si intento con otro reproductor directamente no me lo abre , ahora poste una pic

| AMD 64 3000+ Venice E3 | Thermalright XP-90 + Panaflo 92|Abit K8N sli |2*1GB DDR400 Patriot PDC2G3200LLK 2-3-2-5| MSI 7800GS | Maxtor 300GB | DVD-R Pioner 109 | Topower 420W | Lian Li PC05 | Aerogate 2 | LCD19 Samsung 950B | M$ Digital Media pro K.board | A4tech Swop 80 | Func 1030 | Jazz 5.1 J9902 | Back-UPS APC 600va |

Midle End Level

<<AnGeLu$>>

entradas: 263

15:58 20/07/2004

9

aca ban las solapas de propiedades del archivo, tambien quise subier el screen de cuando se me keda cuanto intenta conseguir la licencia el reprod pero es muy grande, salu2
PD: muy bueno el manejador de archivos armani , no lo avia usado, es re comodo, Salu2

| AMD 64 3000+ Venice E3 | Thermalright XP-90 + Panaflo 92|Abit K8N sli |2*1GB DDR400 Patriot PDC2G3200LLK 2-3-2-5| MSI 7800GS | Maxtor 300GB | DVD-R Pioner 109 | Topower 420W | Lian Li PC05 | Aerogate 2 | LCD19 Samsung 950B | M$ Digital Media pro K.board | A4tech Swop 80 | Func 1030 | Jazz 5.1 J9902 | Back-UPS APC 600va |