Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Windows.(No Responde)…(!!!!)

No hay Etiquetas
Entrada
Entry Level

blaster2

entradas: 76

20:57 04/12/2008

1

Hola gente amiga de lforo
Les cuento mi problema, hasta hace un tiempo tenia la makina re descuidada sin antivirus (de vago no le instalaba uno) bajando todo el tiempo e instalando siempre cosas, kitando, probando etc…debes es cuando le pasaba el spybot o algo por el estilo.
El tema es q con todo este "abandono encima" la makina me andaba re lenta = ya me habia acostumbrado a ese mal desempeño, hasta q me digne a formatearla hace unas semanas, aunq el tema de la lentitud despues de fomateada ,en cierta forma, seguia… (en su pero forma).El problema es q estoy mirando un video lo retrocedo y enseguida se paraliza y apaerece en la ventana arrba a la derecha (No Responde), meto un CD/DVD cuando voy a clikearlo a mi PC otra vez lo mismo (No Responde), kiero cerrar un programa devuelta lo mismo (No Responde), una hora para q se cierre, y salta tamb el mensaje de error de windows y haci con cualkier aplicacion cotidiana q puedan imaginar ya me saco de kisio totalmente (!!!!!!!!!) este problema, porafavor, nesesito su sabia y mancomunada ayuda

Seguro tienen la respuesta justa, hasta la proxima amigos.Saludos.

PD:Tenia Instalado XP SP2 cuando Formatee Instale XP SP3.

Midle End Level

andrew.07

entradas: 146

21:05 04/12/2008

2

FORMAT C.y te olvidas de todos los problemas.

Entry Level

blaster2

entradas: 76

21:20 04/12/2008

3

Y si estoy diciendo q ACABO DE FORMATEAR no bien formatie este problema persistia.
Y estoy hablando de formatear con todas las leyes kpo.

High End Level

Kakarottoo

entradas: 503

21:24 04/12/2008

4
Cita Iniciado por blaster2
Ver Mensaje
Y si estoy diciendo q ACABO DE FORMATEAR no bien formatie este problema persistia.
Y estoy hablando de formatear con todas las leyes kpo.

Lo que pasa es que el tio sufre del sindrome de no leer el post entero
Pasale un hddregenerator al disco rigido.

Extreme Level

eljan

entradas: 2741

21:59 04/12/2008

5
Cita Iniciado por blaster2
Ver Mensaje
Y si estoy diciendo q ACABO DE FORMATEAR no bien formatie este problema persistia.
Y estoy hablando de formatear con todas las leyes kpo.

hace un formateo completo o uno de bajo nivel

"There's no place like 127.0.0.1"
Entry Level

blaster2

entradas: 76

22:27 04/12/2008

6

Gracias por las respuestas amigos.
enpiezo a probar y averiguar si se nesesito.
Y lo del sindrome, si, esta de moda parece.

Nuevo miembro

flay_71

entradas: 20

23:08 04/12/2008

7

Que version de XP usaste? Una estandar o alguna tuneada. Porque por la pinta parece incompatibilidad con el SP 3. Yo te recomiendo hacer de nuevo el format,esta ves que sea de bajo nivel e instalar de nuevo todo con una versión estandar y sin ningún tipo de aditivos,si podes hacelo con alguno que ya venga con el SP 3. Si eso no soluciona tu problema,apunta al rigido,por lo que vos comentas puede ser que se acerque a las horas de vida util del hard,en ese caso pensa en cambiarlo. Sinceramente no se cuantas horas tendra,pero por el uso intensivo que le diste y por diferentes factores esto puede ocurrir tarde o temprano. Fijate,en cuyo caso te va a saltar el error cuando hagas el formateo de bajo nivel

Hardcore Extreme Level

mathias318

entradas: 6640

19:50 05/12/2008

8

Formatea a bajo nivel y después pulí con una lija fina la superficie de unos de los platos del disco.

NOT! Vamos che, no tiren soluciones al voleo.

Eso es un problema software, ya sea del SO, progrmas en general o drivers.
Probá otra versión de Windows y tratá de detectar luego de que isntalación aparecen los problemas.

Extreme Level

eljan

entradas: 2741

20:28 05/12/2008

9
Cita Iniciado por mathias318
Ver Mensaje
Formatea a bajo nivel y después pulí con una lija fina la superficie de unos de los platos del disco.

NOT! Vamos che, no tiren soluciones al voleo.

Eso es un problema software, ya sea del SO, progrmas en general o drivers.
Probá otra versión de Windows y tratá de detectar luego de que isntalación aparecen los problemas.

a mi un disco maxtor de 40gb me hizo lo mismo, le hice un formateo de bajo nivel y volvio a la vida

"There's no place like 127.0.0.1"
Extreme Level

Cacique_08

entradas: 1811

20:49 05/12/2008

10

yo q vos vuelvo a formatear xq parece haber quedado algo mal instalado en win, a veces pasa pero pasa


[Guia] Como tunear tus propiedades de sistema
Si tenes un modem ZTE, pegale una mirada a ESTO

Entry Level

blaster2

entradas: 76

10:58 06/12/2008

11

Se puede ser varias de las posibilidades q dieron
Es un disco medianamente viejo WD 40GB esta makina, la tengo desde el 2003.
Y lo de la version tuning no hay problema con eso, es una version estandar.(Es una ISO+SP3 q baje, antes tenia una igual pero con el SP2).
Bueno espero tener suerte con el formato de bajo nivel q solo haya sido ese es problema, y no q ya se este hacercando a su muerta, ya sea por el uso intensivo u otro factor.
Muchas gracias a todos por la mano.

Extreme Level

eljan

entradas: 2741

11:26 06/12/2008

12
Cita Iniciado por blaster2
Ver Mensaje
Se puede ser varias de las posibilidades q dieron
Es un disco medianamente viejo WD 40GB esta makina, la tengo desde el 2003.
Y lo de la version tuning no hay problema con eso, es una version estandar.(Es una ISO+SP3 q baje, antes tenia una igual pero con el SP2).
Bueno espero tener suerte con el formato de bajo nivel q solo haya sido ese es problema, y no q ya se este hacercando a su muerta, ya sea por el uso intensivo u otro factor.
Muchas gracias a todos por la mano.

ojo, backupea todo, porque despues del formateo de bajo nivel no vas a poder recuperar ningun dato si te quedo algo…

"There's no place like 127.0.0.1"