Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Windows se apaga por problemas :S

No hay Etiquetas
Entrada
Hardcore Extreme Level

hollymaN

entradas: 3209

03:01 20/10/2007

1

Bueno gente, aca les dejo screens, me salta no tan seguido pero ya me aparecio unas cuantas veces, el screen esta bien claro, empieza una cuenta regresiva y a los 50 segundos se apaga el sistema :S

espero ayuda, scanie toda la pc a full con adware y nod por si eran virus pero nada :P esta bien limpia, capaz sea por inestabilidad, hice un oc hace poco de un pentium 4 2.66 subido a 3.4 pero le di orthos por 5 horas y nada, hice la prueba de estabilidad con ntune por 10 minutos y nada tampoco :S

ayuda

Hardcore Extreme Level

Chilanpi

entradas: 3553

03:33 20/10/2007

2

Si, es un virus… el sasser.
1° seguro no instalaste el XP con el SP2, que ya tiene corregido el problema.
2° no tenés activado el firewall, activalo y vas a ver que no te pasa más.
3° instalá el parche que corresponde.

más info: http://www.vsantivirus.com/faq-sasser.htm

Salu2

Hardcore Extreme Level

hollymaN

entradas: 3209

03:44 20/10/2007

3
Cita Iniciado por Chilanpi
Ver Mensaje
Si, es un virus… el sasser.
1° seguro no instalaste el XP con el SP2, que ya tiene corregido el problema.
2° no tenés activado el firewall, activalo y vas a ver que no te pasa más.
3° instalá el parche que corresponde.

más info: http://www.vsantivirus.com/faq-sasser.htm

Salu2

Grax por la info

:S

Pero tengo XP2
El firewall esta activado
y a que parche te referis? osea la pc esta full actualizada con todos los drivers y parches etc de todo, ademas la scanie a full con nod32 voy a volver a scaniar con adware para ver que onda, me salto una carpetita que dice que no es peligrosa pero no me acuerdo de que era no tenia pinta de virus, igual me fijo bien, en cuanto a virus lo dudo, grax por la info

Hardcore Extreme Level

pabloc74

entradas: 18123

04:29 20/10/2007

4

bajate ese que te examina sobre el sasser a ver si esta en el equipo, me suena a eso a mi

Hardcore Extreme Level

hollymaN

entradas: 3209

04:39 20/10/2007

5
Cita Iniciado por pabloc74
Ver Mensaje
bajate ese que te examina sobre el sasser a ver si esta en el equipo, me suena a eso a mi

me decis please el nombre para ver que onda, porque el adware me scanio todo el windows y nada, no salto nada de nada :S

Hardcore Extreme Level

Chilanpi

entradas: 3553

10:22 20/10/2007

6
Cita Iniciado por hollyman
Ver Mensaje
Grax por la info

:S

Pero tengo XP2
El firewall esta activado
y a que parche te referis? osea la pc esta full actualizada con todos los drivers y parches etc de todo, ademas la scanie a full con nod32 voy a volver a scaniar con adware para ver que onda, me salto una carpetita que dice que no es peligrosa pero no me acuerdo de que era no tenia pinta de virus, igual me fijo bien, en cuanto a virus lo dudo, grax por la info

El sasser es reviejo, es raro que aparezca por estos días. Si decís que tenés todo al día no creo que sea el sasser. Este virus te "ataca" apenas te conectas desde internet, no le hace falta un archivo en tu PC. Pero el AV salta cuando intenta el ataque.

Salu2

Midle End Level

Piotrsama

entradas: 370

22:44 20/10/2007

7
Cita Iniciado por hollyman
Ver Mensaje
espero ayuda, scanie toda la pc a full con adware y nod por si eran virus pero nada :P esta bien limpia, capaz sea por inestabilidad, hice un oc hace poco de un pentium 4 2.66 subido a 3.4 pero le di orthos por 5 horas y nada, hice la prueba de estabilidad con ntune por 10 minutos y nada tampoco :S

No tiene nada que ver con el Ocing. Si el micro se pone inestable, se te resetea la PC a lo bestia, o pantallazo azul, nada de mensajito

Ex PC: Athlon64 3000 – MSI 7600 GT – Gigabyte GA-K8N-SLI – 1GB DDR 400

Entry Level

damaru

entradas: 52

12:02 25/10/2007

8

gente, a mi entender eso no es el sasser es el otro que estaba en ese mismo momento, el blaster!
pero no, eso es un problema en el archivo svchost.exe si no me creen cierrenlo manualmente a ver que pasa!

¿ese es el windows xp UE u7 o es solo un skin del vista?

Entry Level

Supercuate

entradas: 66

17:09 25/10/2007

9

a mi me suena mas al mitico blaster…, off: increible la cantidad de juegos q tenes instalados. Me diste ganas de jugar hitman 1.

Hardcore Extreme Level

hollymaN

entradas: 3209

20:52 25/10/2007

10

y eso que faltan unos cuantos jaja, muchos juegos :P pero me gusta tenerlos a todos jaja,

el windows era el xp colosus, lo saque a la mierda, estaba lleno de bugs, capaz era el windows ese :S

Midle End Level

SAS P-86

entradas: 309

21:20 25/10/2007

11

Es un problema con algun servicio relacionado con el svchost.exe del system.
anda probando para comenzar con deshabilitar varios servicios que no sean de microsoft en el msconfig. Despues te tiro mas tips.

Saludos

CPU: Athlon X2 3800+ @ 2Ghz Mother: Asus M2NPV-VM Monitor: Samsung 795MB Memoria 1x1GB Kingston DDR2 – 667mhz Discos: WD Sata II 160GB 8 mb – WD IDE 160GB 8mb