Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Windows Live Messenger no reconoce WebCam

No hay Etiquetas
Entrada
Midle End Level

sppash_24

Buenos Aires

entradas: 376

00:21 13/06/2009

1

Hola muchachos:
Tengo el siguiente problema: cuando quiero realizar una videollamada con el msn me figura que no tengo cámara, mientras que en Windows la reconoce y anda perfectamente. Entro a Herramientas – configuracion audio y sonido (del msn) y aparece la cámara y la toma perfectamente y se ve la imagen y todo
Alguien sabe la solución ?

Saludos y gracias desde ya.

Intel Core 2 Duo E4500 – Gigabyte GA-P35-DS3L – Supertalent 2 x 1 Gb DDR 2 800 Mhz CL5 – XFX 8800 GS XXX – Western Digital 160 GB SATA – Powercooler PS-500SS - Vitsuba Master – Viewsonic VX922 – Windows 7 32 Bits

AMD Phenom II X2 555 BE @ X4 – Gigabyte GA-890XA-UD3 – Kingston 2 x 2 GB DDR3 1600 MHZ CL9 HX – AMD MSI Radeon HD6850 Cyclone – Western Digital 320 GB SATA 2 – Western Digital 750 GB SATA 2 – OCZ Fatal1ty 750 W – Thermaltake V9 Black Edition – Samsung Syncmaster P2370 – A4Tech X7 G800 – A4Tech X7 X-750F – Windows 7 32 Bits SP1
Extreme Level

Brunus

Lanús Este

entradas: 1030

00:34 13/06/2009

2

Tenés que habilitarla…
Andá a Herramientas/Opciones…
Dentro de la categoría "Personal" fijate si tenés tildado "Permitir que otros puedan ver que tengo cámara web". Si no está tildado hacelo, aplicás y listo.