Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

win 98 y norton systemworks 2005

No hay Etiquetas
Entrada
Midle End Level

tracert

entradas: 263

18:53 16/06/2005

1

Hola a todos, les agradeceria si me pueden dar alguna idea de como resoler este inconveniente.
Primero les paso los mensajes que me salen a partir de que instale en norton systemworks 2005 en la pc. y despues les digo como paso todo.

al abrir cd desde mi pc
CFGWIZ provocó un error de protección general

en el módulo CM8330SB.DRV de 0006:00001954.
Registros:
EAX=ffff0000 CS=19b7 EIP=00001954 EFLGS=00000246
EBX=0167b558 SS=22b7 ESP=0000b584 EBP=0000b5ba
ECX=00000000 DS=19af ESI=00000844 FS=42af
EDX=00000000 ES=1cf7 EDI=00000000 GS=0000
Bytes en CS:EIP:
,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x
Volcado de pila:
,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x

Al abrir disquete desde mi pc

EXPLORER provocó un error de protección general
en el módulo CM8330SB.DRV de 0006:00001954.
Registros:
EAX=ffff0000 CS=19b7 EIP=00001954 EFLGS=00000246
EBX=0167ac2c SS=4777 ESP=0000ac58 EBP=0000ac8e
ECX=00000000 DS=19af ESI=00000844 FS=30b7
EDX=00000000 ES=1cf7 EDI=00000000 GS=0000
Bytes en CS:EIP:
,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x
Volcado de pila:
,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x

al abrir la papelera

NAVW32 provocó un error de protección general
en el módulo CM8330SB.DRV de 0006:00001954.
Registros:
EAX=ffff0000 CS=19b7 EIP=00001954 EFLGS=00000246
EBX=016783e4 SS=30e7 ESP=00008410 EBP=00008446
ECX=00000000 DS=19af ESI=00000844 FS=0f2f
EDX=00000000 ES=1cf7 EDI=00000000 GS=0000
Bytes en CS:EIP:
,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x
Volcado de pila:
,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x

Al comenzar a instalar lo primero que me aparecio, fue un aviso que me decia que tenia que instalar el internet explorer 6. no se que, lo hice, luego otro cartel que decia que tenia que instalar el windows installer no se que, lo hice y a partir de ahi todo siguio aparentemente bien hasta que se completo la instalacion, luego de eso reinicie como me pidio el programa y cuando arranco todo de nueno y me salio la pantalla para activar el programa, nada, me empezaron a sali los carteles de tod tipo que anunciaban el error de proteccion general. Ahora no puedo abrir nada o si bien se abren algunas cosas no las puedo ejecutar pues me salen esos carteles y todo se cierra.

En fin, espero haberles comentado bien el problema y espero puedan darme una mano. Aclaro que lo instale en win xp en otra maquina y todo anda bien.

Gracias.

"Estemos donde estemos, todos estamos conectados" Lain.-

Hardcore Extreme Level

Ukyo

.

entradas: 4393

20:20 16/06/2005

2

al parecer tu problema es el CM8330SB.DRV que (al parecer tb) es un archivo de una placa de sonido C-Media 8330 (la emulación de Sound Blaster)… Probá actualizando los drivers… (o desinstalándolos en Modo a prueba de Fallos)

Extreme Level

Sergio1217

entradas: 2562

20:45 16/06/2005

3

Desintala el Norton, actualiza Windows98… para mi es que se instalo mal y cuando intenta buscar virus en las unidades que abris te tira ese error. Desintalalo e instala el AVGFree edition que es un buen antivirus y mas liviano…

Hardcore Extreme Level

ATijbaroli

entradas: 9463

21:01 16/06/2005

4

Sip, y más compatible con W98.


Hardcore Extreme Level

Ukyo

.

entradas: 4393

21:42 16/06/2005

5

La verdad, no se por que la gente insiste con los programas de symantec… desde el 2000 apestan :S

Extreme Level

Sergio1217

entradas: 2562

21:54 16/06/2005

6

Los programas Symantec son buenos, te protegen pero a un muy alto costo… consumen muchos recursos y yo no quiero dejar una PC solo funcionando con antivirus… para eso no esta…

Midle End Level

tracert

entradas: 263

13:56 17/06/2005

7

Gracias a todos por los datos, ya desinstale el norton y todo parece andar bien, menos la unidad de cd que parece no reconocer los discos. Vere que hacer. Son bienvenidas nuevas sugerencias.
Otra vez gracias.

"Estemos donde estemos, todos estamos conectados" Lain.-

Extreme Level

Sergio1217

entradas: 2562

14:17 17/06/2005

8
Cita Iniciado por tracert

Gracias a todos por los datos, ya desinstale el norton y todo parece andar bien, menos la unidad de cd que parece no reconocer los discos. Vere que hacer. Son bienvenidas nuevas sugerencias.
Otra vez gracias.

Quizas si sea muy vieja la lectora se este desgastando el laser, no reconocer los discos es la primera señal. De todas formas proba cambiando los cables de la misma, y pasando un CD limpiador…

Midle End Level

tracert

entradas: 263

20:25 19/06/2005

9

Gracias otra vez y por ahora ya solucione todo, la lectora la desarme y la verdad no se que toque pero la cuestion es que anda bien (por ahora).

"Estemos donde estemos, todos estamos conectados" Lain.-