Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me cierra internet, firefox etc…

No hay Etiquetas
Entrada
Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

10:40 02/07/2007

1

Hola, es un problema q esta hace bastante tiempo…me pasaba en otras pc´s pero siempre lo pude solucionar, pero ahora no hay forma…
Mientras estoy navegando en la pagina q sea, de repente se cierra internet explorer (en el 6 y el 7 pasa lo mismo), o el firefox, o el navegador q este usando…ya me canse de leer y de pasar el antivirus, el nod32, el Superantispyware, el ad-aware, el ccleaner, el regclean etc…y sigue pasando…asi q si saben como lo puedo solucionar de otra forma, con el hijackthis o algo q me sirva…
El panda online me detecto q tengo software q crea malware y q se yo pero no lo limpia porque solo te escanea y desp tenes q comprar el antivirus
bueno nos vemos…

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Extreme Level

kofran

entradas: 1985

13:15 02/07/2007

2

formatea y listo

Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

13:27 02/07/2007

3

Esa es una solucion obvia, yo busco arreglarlo sin formatear, sino no hubiera creado el thread…hay q pensar un poquito ehh..

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Midle End Level

Jona101

entradas: 334

13:46 02/07/2007

4

trata de bajarte el panda entonces… se q no es lo mejor pero si su scanner lo detecta en unas de esas lo detecte el antivirus.. hay q ir descartando posibilidades

Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

14:06 02/07/2007

5

Si, el tema es q hay un monton de versiones…anda a saber cual sirve —gracias igual..

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Midle End Level

Jona101

entradas: 334

14:47 02/07/2007

6

y yo me iria por la ultima ultima… q supuestamente ta actualizado con lo ultimo… fijate.. no perdes nada y en una de esas te ahorras un formateo..

Extreme Level

Rudolf97

entradas: 1544

19:38 02/07/2007

7

Si tenes malware, usa el a-squared, que no es lo mismo que spyware y los programas son distintos.

Hardcore Extreme Level

locoturbina

entradas: 6141

19:42 02/07/2007

8

Pasa el antivirus, Ad-Aware y demás en modo a prueba de fallos.

Cita Iniciado por kofran
Ver Mensaje
formatea y listo

Que buena solución, ante cualquier problema ya sea menor o no es buena solución…

Extreme Level

kofran

entradas: 1985

20:21 02/07/2007

9

lamentablemente es asi, en el tiempo que esperas a que te den respuestas en el foro ya podria haver formateado todo e intalado, el sitema limpio, y sin inconvenientes. pero bueno, que se yo, siempre se puede encontrar otro solucion

Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

09:50 03/07/2007

10

El tema es q la fomratie hace como 1 semana y para volver a instalar todos los programas, el sistema de gestion, los mails del outlook y todas las configuracion pierdo medio dia (y encima usando el win ue v6), y eso es mucho tiempo q no tengo aca en el trabajo…por eso buscaba solucionarlo de otra forma..
Estuve viendo en un foro de hijackthis y parece q por ahi lo puedo solucionar, despues les cuento..

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


High End Level

JBCH

entradas: 603

10:55 03/07/2007

11

entonces acabas de formatear y estas con ese problema, antes de haber formateado te sucedia lo mismo??? si asi fuera, yo le echaria la culpa al disco duro, y te diria que instales el S.O. en otro disco o en otra particion

Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

11:05 03/07/2007

12

No antes n tenia problemas..

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Hardcore Extreme Level

locoturbina

entradas: 6141

23:37 03/07/2007

13
Cita Iniciado por compvictor
Ver Mensaje
No antes n tenia problemas..

Y antes que OS tenía?, porque por ahi es cosa del UE6

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

10:40 04/07/2007

14

quizas llego tarde pero nunca estan de mas estos consejos,bajate combina y usa lo siguiente:

lavasoft adaware 2007 ( si ya esta disponible y tambien hay version free)
lavasoft adaware 6 ( el de siempre,actualizalo que lo que te detecta uno no te lo detecta el otro)
super antispyware ( este es grosso un caño mal,te detecta todo actualizalo,tambien es free)

si despues de estos 3 se te sigue reiniciando,o bien chequea la configuracion de los navegadores o presta atencion en que tipo de pagina es donde se cuelga y date cuenta que falta para instalarselo,me refiero a los runtimes

lo ultimo de java,directx ,algun pack de codecs,etc

Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

11:27 04/07/2007

15

bueno a ver..
Antes tenia el xp sp2 pro, el comun y andaba medio lento y le instale el ue v6.. (la maquina no es la de mi firma)
el ue v6 anduvo bien 1 semana mas o menos, y desp me empezo a pasar q se cerraba el internet, o el firefox etc…
pase el antivirus, el superantispyware, no encontraron nada
el panda online encontro un programa q crea malware, spyware o algo asi (algo de "tools" decia..)
Instale el ue v6 en otras maquinas y anda lo mas bien internet…mismo cd todo…
le pase el hijackthis y borre un par de cosas q me dijeron, pero sigue igual…lo unico q queda es poner el cde de win y ponerle "reparar" para q reinstale los archivos de windows…pero el win ue no tiene esa opcion segun vi…probare con un xp comun de ponerle reparar, aunque no se si agregara archivos….
bueno gracias por las respuestas, y voy a probar los q me dijo heresounds….

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Hardcore Extreme Level

locoturbina

entradas: 6141

12:24 04/07/2007

16

Me parece que el problema te lo está generando esa versión de Windows.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

12:33 04/07/2007

17

tambien olvide aconsejarte una herramienta gratuita de panda para detectar y eliminar ROOT KITS,fijate en la pagina de panda españa,aunque no me acuerdo de dond el abaje exactamente.

High End Level

JBCH

entradas: 603

12:57 04/07/2007

18
Cita Iniciado por locoturbina
Ver Mensaje
Me parece que el problema te lo está generando esa versión de Windows.

yo estoy usando esa version, y no tengo ese problema (ningun problema, para ser mas exacto)… fijate cuales han sido los ultimos programas instalados, antes de que empezara el cierre de los navegadores