Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

SATA XP sp2 y x64

No hay Etiquetas
Entrada
High End Level

x7x

WWW

entradas: 602

22:01 01/08/2007

1

Muchachada:

Tengo un problema existencial de no tan notable importancia pero molesto al fin.

Me figura mi disco SATA como "extraible" o algo por el estilo, si bien no noto una mala performance, ni del disco, ni del sistema en general, no se como quitar ese icono que tanto me molesta.

Mi PC, es la que esta descripta bajo mi avatar.
Aqui les dejo una imagen.

Saludos

PD:me pasa en ambos sistemas operativos, los cuales son instalados de igual manera (en el momento de la instalacion aprieto F6 y cargo satadrivers median floppy)

Monitor: LG 1953s///Video: Sapphire 5770///Procesador: Intel i7 860///Placa Madre: Gigabyte p55m ud2///Memoria: 2x2 gb 1600mhz GEIL///Sonido: X-Fi Elite Pro+T&V HOCH///Disco: Hitachi 160GB+500GB Samsung///PSU: PowerCooler 500w///Xbox360 Controller///

High End Level

Fede

entradas: 646

22:23 01/08/2007

2

Es normal, yo también lo tengo, es porque los discos SATA 2 soportan "hot swap", asique por eso te da la opción de desactivarlo antes de desenchufarlo, como si fuera una unidad USB… (por supuesto q no podés hacer hot swap con el disco q tiene instalado Windows, pero bueh te lo dice igual…)

Si mal no recuerdo en otro thread se había hablado de como sacar el icono ese pero no le presté mucha atención porque sinceramente no me molesta…

PD: No afecta absolutamente en nada el rendimiento si eso es lo q te preocupa…

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

20:38 02/08/2007

3
Cita Iniciado por x7x
Ver Mensaje
Muchachada:

Tengo un problema existencial de no tan notable importancia pero molesto al fin.

Me figura mi disco SATA como "extraible" o algo por el estilo, si bien no noto una mala performance, ni del disco, ni del sistema en general, no se como quitar ese icono que tanto me molesta.

Mi PC, es la que esta descripta bajo mi avatar.
Aqui les dejo una imagen.

Saludos

PD:me pasa en ambos sistemas operativos, los cuales son instalados de igual manera (en el momento de la instalacion aprieto F6 y cargo satadrivers median floppy)

http://www.maximotec.com/showthread.php?t=33948

saludos!

High End Level

x7x

WWW

entradas: 602

23:43 02/08/2007

4

gracias , aunque me hiciste sentir un perfecto ********. :P

Monitor: LG 1953s///Video: Sapphire 5770///Procesador: Intel i7 860///Placa Madre: Gigabyte p55m ud2///Memoria: 2x2 gb 1600mhz GEIL///Sonido: X-Fi Elite Pro+T&V HOCH///Disco: Hitachi 160GB+500GB Samsung///PSU: PowerCooler 500w///Xbox360 Controller///