Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Puedo navegar en internet pero el MSN Messenger me tira errores, necesito ayuda.

No hay Etiquetas
Entrada
Nuevo miembro

Pyroxx

entradas: 3

22:30 18/07/2007

1

Buenas noches, les escribo porque tengo un problema que aún no pude resolver. Para introducirlos a mi situación les cuento que tengo Speedy, hace una semana instalé el Windows Vista y desde ayer (es decir, martes a la tarde) no me puedo conectar con el Messenger aunque si puedo usar internet con cualquier explorador. Consulté con un amigo que entiende un poco más y me dijo que probablemente sea un problema de la compañía proveedora de Telefónica, pero llamé y me dijeron que debe ser algo de mi PC porque ellos tienen sus sistemas en orden. El modem prende los leds de WAN y LAN, pero el de PPP. Reinstalé el MSN (la última versión, 8.1 si no me equivoco) y sigue diciéndome que hay errores. Qué tipo de errores? El solucionador de problemas de conexión del Messenger dice "error en puerta de enlace predeterminada". Vale aclarar que yo no hice ningún cambio en las conexiones ni similar. Realmente no tengo la más pálida idea de qué debería hacer, por lo que apreciaría mucho cualquier ayuda. Desde ya muchas gracias por su tiempo,
Atte. Pyroxx.

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:46 18/07/2007

2

Hola, primero chequea una cosa básica en la PC… está bien la fecha y la hora?

Salu2

Nuevo miembro

Pyroxx

entradas: 3

22:49 18/07/2007

3

Tanto la fecha como la hora con correctas.

High End Level

mocho_juan

entradas: 688

23:25 18/07/2007

4

que modem te dieron los de speedy (zyxel, speedtouch…) ,, y tenes los drivers de 64 bits???

Nuevo miembro

Pyroxx

entradas: 3

00:13 19/07/2007

5

El señor que vino a instalar el modem dejó uno que no tiene ningún tipo de identificación de marca ni nada que lo distinga más que la morfología externa. Desde ya que es un modem del tipo Ethernet, aunque después de buscar un rato a tientas en google y similares puedo asegurar que es un XAVI 8824R(por identificación visual nomás). Busqué drivers pero la verdad que no encontré nada (ni siquiera en speedy) que contenga "Windows Vista" en el nombre, asique decidí no arriesgarme. Aún así muchas gracias por tu aporte.

Midle End Level

khul

entradas: 144

01:20 19/07/2007

6

Se me ocurre que el problema viene por el lado del router que estas usando (si bien los de speedy le dicen modem no son modems lo que usan). Se me ocurre que lsodrivers no deben estar funcionando lo mas bien con tu windows vista, ya que si bien tenesi nternet, quizas tenga problemas de comunicarse en el puerto especifico que utiliza el MSN para conectarse a los servidores de MSN.

Para descartarlo se me ocurre esto:
Configura algun p2p como el emule por ejemplo para que use los puertos del MSN (creo q son el 25 y el 80). Si se conecta yandal o mas bien… entonces el problema no esta por este lado. Tambien podes probar q un amigo te tire un telnet a ese puerto y ver si podes conectar. Esto seria lo mejor me parece.
Si comprobas que esl problema es del router, ya sabes a quien quejarte y pedirle un router decente o los drivers correspondientes para el windows que tenes.

P.D: Para la gente de Speedy siempre su servicio anda bien hasta cuando es mas que evidente que anda mal, no te guies por eso.

"El precio de la felicidad es la eterna ignorancia"
Un iniciado

[Guía] refrigeracion por aire~

Hardcore Extreme Level

Chilanpi

entradas: 3553

09:28 19/07/2007

7

Si el modem(router) está conectado por el puerto Ethernet, no necesitas ningún driver, solo tiene que estar configurada correctamente la placa de red de tu PC (Drivers y otros)
Yo pienso que es un problema del firewall del Vista o del router que te bloquea el MSN.

Salu2