Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas instalacion ubuntu kubuntu o sobre p35 msi

No hay Etiquetas
Entrada
High End Level

Cesar Matias

entradas: 781

12:24 24/10/2007

1

hola muchachos , la pregunta es la siguiente tengo una amigo que tiene este mhoter y se le hace imposible terminar de instalar las distros del titulo ni siquiera puppy …
el tema es raro ya que en windows la pc se comporta joya…
tienen algun conocimiento o alguna solucion conocida para poder instalar ubuntu en es esta config..
p35neo de msi
6420 c2d
wd 250 sataII 16mb buffer
2 giga de ram
etc
supongo que alguna incompatibiidad de haber y investigando un poco incluso aca en el foro se que algunos problemas hubo desde ya gracias

ATHLON 250 X2 AM3 / Biostar gf 8200c/ Evercool Iceman / 2x1024 ddr 800 ocz platinum rev 2 / Sapphire HD 4850 / powercooler ps-500ss/WD 500 sata II 16MB

High End Level

JBCH

entradas: 603

13:02 24/10/2007

2

menciona la tarjeta de video que tiene, probablemente sea una Ati, que por mucho tiempo han tenido problemas de compatibilidad con GNU/Linux por falta de drivers optimizados

High End Level

Cesar Matias

entradas: 781

13:22 24/10/2007

3
Cita Iniciado por JBCH
Ver Mensaje
menciona la tarjeta de video que tiene, probablemente sea una Ati, que por mucho tiempo han tenido problemas de compatibilidad con GNU/Linux por falta de drivers optimizados

perdona por la omicion
la vga es una 8600gts… tambien de msi

ATHLON 250 X2 AM3 / Biostar gf 8200c/ Evercool Iceman / 2x1024 ddr 800 ocz platinum rev 2 / Sapphire HD 4850 / powercooler ps-500ss/WD 500 sata II 16MB

Extreme Level

javier

entradas: 2369

13:54 24/10/2007

4

Supongo que ya comprovo que las distro se bajaron bien y sin errores?. Con esa configuración se tendria que instalar todo sin problemas.

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Hardcore Extreme Level

jose_073

entradas: 4258

14:38 24/10/2007

5

Probá deshabilitando el ACPI en la BIOS.

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT