Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con SuSE 10.0

No hay Etiquetas
Entrada
Nuevo miembro

[Pyr0]Kitzun3

entradas: 7

13:12 30/06/2006

1

Hola que tal, tengo un pequeño problema con SuSE 10.0, instale la distro completa, pero no puedo reproducir la musica en mp3 que tengo almacenada en una partición fat32 en mi HDD, las particiones son una en NT para XP, otra en fat32 para data compartida tanto para WinXP como para LinSuSE, pero el problema es que no puedo reproducir el audio con ninguno de los reproductores que trae el LinSuSE, por favor espero me puedan ayudar con este pequeño problema, ya que si reconocio el audio integrado de mi pc chips, espero puedan ayudarme.

[P¥®Ø]Kitzûnt£

Extreme Level

javier

entradas: 2369

10:21 01/07/2006

2

Seguro debe ser por que no tiene los codec instalado de mp3 para darle soporte. Probaste con algun CD común para saber si te lo reproduce?. Esto es para saber que te haya detectado la placa de sonido correctamente.

Saludos

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Invitado

00:40 11/07/2006

3

Tengo instalado linux suse 10.0 pero no he podido conectarme a internet . espero que ayuden en cuanto a loas pasos que debo hacer para poderme conectar. Edgar

Nuevo miembro

uvu

entradas: 25

05:43 12/07/2006

4

les recomiendo usar debian o alguna distribución basada en debian como *ubuntu
sino pclinuxos (a edgar montes y kitzun3)

Moderador

legion

Argentina

entradas: 15626

00:12 22/07/2006

5

he leido que suse no instala automaticamente los rpm de mp3.- Se que hay que colocarlo despues y tambien se que anda todo ok.- no recuerdo bien la dir para bajarlo.-
Soy bastante analfabruto en el pinguino pero esto si se.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -