Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con mis Outlook's

No hay Etiquetas
Entrada
Extreme Level

boo2

no te importa

entradas: 2932

15:40 11/05/2009

1

mi raiz del problema empieza con la instalacion del ESET SmartSecurity V 3.0.6, ya que tenia el NOD32 2.7 algo viejo ya…bueno una vez instalado cuando kiero entrar a los Outlook tanto el express como el microsoft office outlook…me tira un error en el archivo "msimn.exe"…a su vez al principio me tiraba error en el windows live mail…por eso probe con desabilitar del antivirus la opcion de "proteccion de mail" pero me seguia haciendo lo mismo…luego tambien le dasabilite la opcion de proteccion de POP3 y ahi recien pude hacer andar sin que me tire ese error el windows live mail…pero los outlooks todavia me siguen tirando error…si alguien puede ayudar se lo agradeceria…

Hardcore Extreme Level

Chilanpi

entradas: 3553

16:15 11/05/2009

2

Fijate si podés hacer una restauración al día previo a la falla.

Salu2

Extreme Level

boo2

no te importa

entradas: 2932

17:52 11/05/2009

3
Cita Iniciado por Chilanpi
Ver Mensaje
Fijate si podés hacer una restauración al día previo a la falla.

Salu2

y como lo haria eso?? porque mucha idea de esto no tengo…esto me paso hoy…si me ayudas o me guias pruebo

Hardcore Extreme Level

Chilanpi

entradas: 3553

20:04 11/05/2009

4

Inicio – Programas – Accesorios – herramientas de sistema – restaurar sistema y te sale un almanaque, donde elegis el dia que al que querés volver. Puede ser que estuviera desactivado, entonces no vas a poder con este método.

Salu2

PD: otra forma de abrirlo es copiar y pegar esto en ejecutar: %SystemRoot%\system32\restore\rstrui.exe

Extreme Level

m_haedo

entradas: 1926

20:14 11/05/2009

5

Si tenés tantos problemas con el Smart Security, desinstalalo e instala solamente el antivirus, lo bajas desde la página de ESET.

Extreme Level

boo2

no te importa

entradas: 2932

20:54 11/05/2009

6
Cita Iniciado por m_haedo
Ver Mensaje
Si tenés tantos problemas con el Smart Security, desinstalalo e instala solamente el antivirus, lo bajas desde la página de ESET.

es que el programa no me tira ningun error….y tampoco estoy seguro que sea eso…yo lo atribuyo al smart porque justo despues que lo instale me paso esto

Extreme Level

m_haedo

entradas: 1926

20:57 11/05/2009

7

Es que una vez que instalaste el Smart te deja casi todo anulado, tenes que entrar a su config y empezar a habilitar cosas, un quilombo, yo por eso desistí del smart e instalé solo el antivirus cuyo instalador viene por separado del smart, no es que instales el samart y tíldes solo la opción antivirus, es otro programa. Desinstalá el Smart, instalá el antivirus y después contame como seguís.

Extreme Level

boo2

no te importa

entradas: 2932

21:20 11/05/2009

8
Cita Iniciado por m_haedo
Ver Mensaje
Es que una vez que instalaste el Smart te deja casi todo anulado, tenes que entrar a su config y empezar a habilitar cosas, un quilombo, yo por eso desistí del smart e instalé solo el antivirus cuyo instalador viene por separado del smart, no es que instales el samart y tíldes solo la opción antivirus, es otro programa. Desinstalá el Smart, instalá el antivirus y después contame como seguís.

a no sabia q mandaba demasiada mano el smart security…aunque toqueteandolo un poco hice andar el windows live mail…pero los demas no…y probe con restaurar como me dijo el otro usuario y si anda asi que ahora mismo me estoy bajando el nod32 solo…muchas gracias por la ayuda…luego les comento como me fue con el nod solo

Extreme Level

m_haedo

entradas: 1926

21:41 11/05/2009

9

No sabés el quilombete que te arma si tenés una red jeje, lo mismo con los P2P, hay que dar muchos permisos, un embole. Con el firewall de windows me alcanza, por lo menos a mí.

Extreme Level

boo2

no te importa

entradas: 2932

22:28 11/05/2009

10
Cita Iniciado por m_haedo
Ver Mensaje
No sabés el quilombete que te arma si tenés una red jeje, lo mismo con los P2P, hay que dar muchos permisos, un embole. Con el firewall de windows me alcanza, por lo menos a mí.

jajaj no me digas porque yo tambien tengo las pc's en red…pero no me hizo problema igual con la otra…te comento que ya lo solucione igual el problema…te hice caso y le mande el NOD32 solo y no me volvio a tirar mas errores jjeje muchas gracias!!!