Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con ipcop

No hay Etiquetas
Entrada
Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

20:13 11/07/2007

1

hola les comento como viene la mano:

tengo un pentium II 400, mother pcchips con 288mb ram, dos placas de red chip 8139 RTK disco quantum 1.7 gb.

pude instalar el SO bien configuro todo en base de unas guias. bootea y carga todo bien todo pero no puedo antrar en el administrador WEB desde mi maquina con xp.
no tengo el modem ethernet quiero configurar todo en mi casa y despues lo coloco en el ciber para enchufar el modem y listo,
ademas estoy probando con un utp crusado porque no tengo hub

mi pc(GREEN) <—–> ipcop<——->(RED) (no tengo el modem)

MI MAQUINA ENVIA PAQUETES PERO EL IPCOP NO ME RESPONDE

EL VIERNES VOY A REVISAR LOS CABLES PERO ESTOY SEGURO QUE ANDA BIEN

LA VERDAD ES QUE LO UNICO QUE PENSE ES QUE NO FUNCIONE POR USAR UTP CRUSADO QUE NECESITE SI O SI UN HUB O TMB QUE SEA PORQUE LE FALTA EL MODEM.

GRACIAS POR SU AYUDA
JAVIER CICARILLI

CUANDO ME HAGA RENEGAR MUCHO LE PONGO UN COYOTE Y A LA BOSTA

Extreme Level

javier

entradas: 2369

19:08 12/07/2007

2

Yo pienso lo mismo que el problema esta por que no tenes el modem.

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.