Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas Con Hotmail

No hay Etiquetas
Entrada
Hardcore Extreme Level

geezeth

entradas: 5632

18:28 22/06/2003

1

Cuando quiero abrir una sesion me da un alerta de seguridad diciendome que el certificado ha caducado o todavia no es valido.
Yo igual pongo que quiero continuar y en vez de continuar me pone que debo tener deshabilitadas las cookies, pero las tengo habilitadas.
¿Les parece que el problema lo tengo yo?

Invitado

10:20 23/06/2003

2

Creo que es un problema de configuracion de IE de tu pc. Trata de borrar todos los cookies, y setear en seguridad media para ver si se conecta bien.

Hardcore Extreme Level

geezeth

entradas: 5632

16:34 23/06/2003

3

Sigue igual. Me parece que el problema es el archivo index.dat

High End Level

WhiteRabbit

entradas: 666

04:07 10/07/2003

4

Hola gente. Bueno, como sabrán laburo en un cyber. Les cuento una anécdota que tuvimos con ese tema. Resulta que para la fecha en que hotmail cambio de formato la página, nosotros estabamos haciendo imágenes con ghost a todas las PC, con una instalación limpia. Que pasaba: las que todavía tenian la imagen vieja entraban en la página vieja de hotmail, y las que tenian la imagen "limpia" entraban a la nueva. (para el que se de una idea, no es el proxy, porque usamos NAT, no proxy). Bueno, cuando empezamos a hacer imágenes, resulta que 4 PC (de 36) empezaron a tirar el error de cookies desactivadas. Eso es virtualmente imposible puesto que estabamos copiando los rigidos EXACTAMENTE con la misma data, por lo tanto se retenía hasta la más mínima configuración. Nunca supe que carajo les pasaba, porque por Messenger se podía entrar a hotmail tranquilamente. Tocamos cuanta configuración posible del IE, y nada. Paso el tiempo, y al final no se si tocaron algo en el site, y dejaron de romper las bolas.
Llegue a pensar que eso era un problema del numero de serie del procesador, puesto que es lo único que difiere de una PC a otra, pero nunca lo supe, aunque calculo que no debe ser, poruqe aca vemos el problema con un AMD.
Si alguno tiene otra data….
Hace poco solucioné un problema con una página actualizando con CTRL+F5, en lugar de F5 sólo. No se que carajo hace eso, pero despues de hacerlo, el site anduvo bien. Probá con eso.

Saludos.
WhiteRabbit.

Midle End Level

Stradi

entradas: 342

11:44 10/07/2003

5

juajuaa q bueno, voy a probar eso de ctrl f5
mira, yo tuve el mismo problema, la verdad me rompia mucho las bolas, y a esta altura de spam ya hotmail me tiene las bolas llenas. yo no se porque seguimos usando hotmail
deberiamos cambiarnos de compañia, por mas q eso sea dificil, q los contactos, q el msn…no importa. hay q hacerlo y fue
lo pero es q se arreglo de un dia para el otro mi problema, y me da bronca cuando algo pasa y no se porque
:/

Hardcore Extreme Level

geezeth

entradas: 5632

14:03 10/07/2003

6

Aparte de ese problema que tenía con hotmail (que no sé si se arregló porque todavía no armé la computadora) el otro problema que tengo es que no puedo entrar a los foros de overclockers de australia porque no permiten ese tipo de mails (hotmail, yahoo, etc)
El tema es que armé una pantalla de lcd de un télefono público, conectándola con un cable serial y no anda, y la idea la saqué de ahí.

Midle End Level

Stradi

entradas: 342

13:33 11/07/2003

7

uuuu q mal
ey
salimos juntos a descuartizar telefonos por la noche ? yo tb quiero un lcd !! las monedas todas pa vos si queres jajajaja

Hardcore Extreme Level

geezeth

entradas: 5632

13:40 11/07/2003

8

No es tan asi, pero la verdad no se puede publicar en un foro :-)