Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con el Sound

No hay Etiquetas
Entrada
Midle End Level

damianpro

entradas: 127

20:20 18/05/2007

1

Hola comunidad, tengo un inconveniente con el sonido desde que empecé a tocar la config (del panel de sound max) para que ande el micrófono. La cosa es que prendo la pc entro algún juego o reproductor -escucho perfectamente-, cierro, trato de abrir otro juego o otra cosa que emita música y no escucho absolutamente nada. Si escucho los sonidos de Windows (los clics, cambios de ventanas, etc) y escucho también la prueba de sonido que soundmax me brinda pero lo demás me detecta como si fuera que no tengo ningún dispositivo de audio.- Lo vuelve a reconocer cada ves que reinicio y lo vuelve a rechazar cada ves que utilizo algun juego y luego trato de abrir otro distinto.-
El driver de sonido lo reinstale varias veces y no tiene ningún tipo de problema.-
Hardware sonido: SoundMax integrated Digital HD Audio
[Imagen Removida por el Usuario]

Midle End Level

damianpro

entradas: 127

21:00 18/05/2007

2

ya que esta para aprovechar: Ultimamente me esta andando rara la pc. Mientras juego aveces aprece el simbolito del reloj de arena (cargando) y disminuyen los fps todo esto en 5 segundos. Como si fuera de que se abren programas :S. Y hoy ya no aparecen mas los iconos que tenia en la barra de tarea (el reloj, antivirus, etc). Pase el NOD32 y el Ad-aware y no me detecto nada raro. Que puede ser?

Hardcore Extreme Level

74205

entradas: 3608

11:00 19/05/2007

3

Hay gato encerrado en esa pc. Fijate los drivers, actualizalos a la ultima version (de todo el hard: mobo, gfx, audio, chipset, etc…)

Hace mucho que tenes instalado el SO? Instalaste algo ultimamente?

Talvez ir pensando en una reinstalacion limpia del SO seria una buena idea…

Midle End Level

damianpro

entradas: 127

23:29 20/05/2007

4

Para colmo no hay actualizacion todavia para winxp (tengo la 5.2) Realmente es una molestia tremenda este problema e intentado de todo. Todavia no probe lo tuyo 74205: Es que no estoy convencido de que el problema pase por ahi, ademas de contener una bagancia de alto rango.-

Hardcore Extreme Level

74205

entradas: 3608

13:41 21/05/2007

5

tenes algo que se esta ejecutando de fondo que esta comeindo recursos… si pasa por los drivers, podria llegar a ser una "memory leak" (perdida de memoria) que hace que el sistema consuma mas de lo devido, por lo tanto causando que el PageFile entre en accion y te cause esos "5 segundos" de cuelge…

Midle End Level

damianpro

entradas: 127

21:56 02/06/2007

6

Desconecte el conector del microfono y se soluciono el problema… Pero me quede sin voip :@. Tendre que comprar un microfno externo me parece, ya que el causante de problemas viene incluido con mi auri.

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

23:59 02/06/2007

7

yo le pondria un format completo y de cero, hacete backup y empesa…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus