Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con el nero 8

No hay Etiquetas
Entrada
Midle End Level

madaro2007

La Red

entradas: 133

13:06 17/11/2007

1

hola a todos tengo un problema haber si alguien me podria ayudar?baje el nero 8 completo e instale anda todo bien(serial por medio de un keygen)menos el showtime cuando quiero reproducir me dice q debo bajar la patente de licencia….lo desintale y volvi a instalar y sucede lo mismo,lo raro q la primera instalacion me anduvo todo!!!!desactive neropatentactivacion para q no se conectara al centro de control y me diga q es una llave de lista negra, pero nada…
puede q haya quedado algun registro anterior en la maquina ???hay alguna forma de ver los videos con el showtime desde ya se los agradezco..salu2 marcelo

Extreme Level

djthanatos

entradas: 1024

15:49 17/11/2007

2

Me sumo a las obstrucciones de Nero, yo la primera vez que lo instale andubo full pero ahora tuve que formatear la maquina, reinstalar todo etc etc… y no me aparece la opcion ligthscribe peor aun no reconoce a mi unidad optica con la funcion mencionada :S ¿sera porque no instale el soft que vino con la lectora?

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:11 17/11/2007

3

compralo, no se puede hablar de software pirata en el foro