Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema RUIDOS en la linea!!! Ayuda!

No hay Etiquetas
Entrada
High End Level

Nw-Cheat

entradas: 944

13:06 02/11/2007

1

Buenas.

Tengo un gran problema con la linia.

El problema empiesa en el ruido del telefono.

Tengo ADSL 2.5mb 1 solo telefono en la casa.

El ruido del telefono no se puede hablar, tiene el filtro y sigue igual.

OPCIONES POR HACER:

Cambiar el cable de toda la casa, ya que puede estar humedo o cortadito y ensima esta añadido y empalmado creo que de ahy viene el error.

Cambiar todo el cable y las cajas.
Colocar filtro nuevo.

Eso es lo que tengo pensando hacer, pero me gustaria saber si aparte de eso exite algo mas para solucionar los ruidos en la linia.

No tengo problemas de conexion me funciona exelente bajo 250k, aveces tengo en los games un ping de 50 maximo creo que es pasable.

Escucho respuestas o consejos.

Desdeya muchas gracias gente de MaximoPc!

High End Level

micronics

entradas: 888

13:14 02/11/2007

2

Tenes que pedir un cambio de linea a Telefonica.

.
.
.
.

[SIGPIC][/SIGPIC]
Midle End Level

surgym

entradas: 318

13:17 02/11/2007

3

yo trabaje instalando modems para speedy.
SACA el empalme..es lo q mas jode…(es lo principal) ANTES Q NADA proba con otro telefono….por mas q sean caros algunos telefonos son chotos….proba una cualkiera si tenes.

si sigue jodiendo…cambias el filtro

si sigue jodiendo. (cosa q es rara)cambia las rosetas
suerte

Hardcore Extreme Level

Chilanpi

entradas: 3553

15:50 02/11/2007

4

Si tu cableado interno está malo…. cambialo. Las empresas de teléfono solo se hacen cargo de la instalación externa. Probá si el ruido está también con el modem ADSL enchufado o se va. Probá desconectar todos los aparatos, incluso los Fax y la alarma, para ver si el ruido se va.

Salu2

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

02:32 05/11/2007

5

fijate si es como dice Chilanpi capas que el problema viene cuando el modem se conecta.
que modem tenes??

salu2