Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Norton AYUDA

No hay Etiquetas
Entrada
Nuevo miembro

f4ls0

entradas: 46

11:22 08/01/2005

1

Pues vereis, yo tenia el Norton 2005 instalado, pero tuve q restaurar el sistema, weno el caso esque creo q no se restauro bien y cuando inicie windows me daba error el Norton y me ponia q tenia q desinstalarlo y volverlo a instalar, pues intento instalarlo y me salia una ventana q ponia "This msi must be launched throught setup" y posteriormente salia esto: http://www.jotapeges.com/show.php?i=82120
El caso esque postee esto en un foro y una persona me dijo q hiciera lo q pone en esta pagina: http://service1.symantec.com/SUPPORT…P&csm=no&tpre=
Me baje el Windows Install clean Up y borre las entradas del Norton. Ahora le doy al exe para instalarme el Norton como siempre y no ocurre absolutamente nada. ¿alguien puede ayudarme?

Hardcore Extreme Level

Sync

entradas: 4394

12:39 08/01/2005

2

A mi me pasó algo similar con el Symantec Norton 2003.

Cuando quise reinstalar el Norton 2003, me tiraba error y error. Así que después de una semana tratando de arreglarlo, me bajé el AVG Free Edition.

Además de ser gratuito, es mucho más liviano que el Norton 2003 (así que seguro que es mucho más liviano que el Norton 2005), y lo instalé.

La verdad, no me puedo quejar, tal vez la interfaz no es muy linda, pero se actualiza casi todos los días y me viene parando todo

Salu2