Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Modem Huawei

No hay Etiquetas
Entrada
Nuevo miembro

REV

entradas: 33

13:08 30/04/2006

1

Hola recurro a uds para ver si me dan una amno con este problema que tengo con una maquina. La cuestion esque tiene menos de dos meses el uso de este modem huawei smart MT810 con puerto usb. El problema es el siguiente, hace dos semansa atras estaba usando internet y derrepente se apago el pc, la prendo de vuelta y se tilda (la pantalla queda toda medio sombreada de color gris), reinicio de vuelta y lo mismo. Llamo a los de arnet y me dicen que debe ser problema de Drivers que instale de nuevo, prosigo a desintalar e instalar los mismos y cuando esta me sale el cartelito de que se instalo con exito se me tilda como la anterior vez con la pantalla sombreada y por ahi hasta la pantalla parece saturarse(aparecen puntitos de colores). Probe con otros drivers que recomedaban en una pagina pero nada..Pense que era el modem entonces el tecnico de arnet vino, probo tres modem y ninguno andaba lo mismo. Yo probe el modem en otra casa, pero si andubo.
Instala de nuevo windows y sigue el mismo problema. y no se que puede ser
Ahh me olvidaba un detalle, el modem, cuando se tilda la maquina, queda con la luz de power con muy poca potencia, y se queda asi..
Pensaba que podria ser mi fuente, la lleve a otra maquina y funcionaba barbaro. A alguien le sucedio lo mismo? o se les ocurre por que podria ser?

Extreme Level

Ivan

entradas: 2693

18:08 30/04/2006

2

Probaste ocn varius puertos USB no?
Decino que fuente tenes igual.
Proba conectando a un puerto USB un cocentrador de puertos USB y el Modem conectalo al concentrador.
Sino proba con otra fuente en tu maquina.
La verdad que es muy raro el problema, no se me ocurre mucho mas que eso.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Nuevo miembro

REV

entradas: 33

20:15 30/04/2006

3

Si eso mismo pensaba hacer probar con otra fuente, ya me la van a conseguir, yo tengo una generica de 230W, mi maquina es una Semprom 1800+ con una mother asrock K7S41GX. Y si probe con todos los conectores del bus y tambien probe un mp3 player en el usb y todo anda de lujo.
Muchas gracias por la respuesta, cuando pruebe con la fuente les cuento

Nuevo miembro

REV

entradas: 33

23:07 01/05/2006

4

Bueno al final pude solucionar el problema era de la fuente nomas, asi que a compara otra nueva..

Midle End Level

Axel Rose

entradas: 419

20:39 15/05/2006

5

saves el numero de ip para configurarlo?????

graciasss Grayfox!

Hardcore Extreme Level

jack

a

entradas: 6358

21:09 15/05/2006

6

El guaguei no lleva IP. Cargás los controladores eligiendo tu zona telefónica y luego te crea un ícono de conexión para iniciarlo desde allí.
Si querés ver más opciones extras tenés que hacerle doble click al ícono de la flecha verde del programa DSLMON que se ejecuta al inicio de windows, una vez en dicha ventana presionás ALT+D y aparece otra con las opciones ocultas.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
High End Level

drnetwork

entradas: 654

08:02 26/05/2006

7

La verdad no habia probado eso. Interesante.

Ahora el tema con este modem trucho es que (la turtuguita negra) bajo windows vista (build 5484.4 – beta 2) no funciona! … no carga el drive no anda directamente terrible!!!!!!!!!!! NO TENES INTERNET

1 hablar con el soporte tecnico para q hagan el drive.
2 Buscar otra forma de emular el modem por otros medios
3 tirarlo a la mierda y comprar uno nuevo ( $$$)

Esta bien a lo mejor le estoy pidiendo mucho no¿? jejeje
El windows vista sale en el 2007 y yo le estoy pidiendo q funcione
pero bueno.. es una lastima !!!

Si alguien tiene una solucion bienvenida…

un abrazo

Gracias, un abrazo
——- ———– —————-
Phenom II x4 940BE | Gigabyte MA790X-UD4 | Sapphire 5770 1GB GDDR5| 4 GB CORSAIR DDR2 XMS2 800MHZ- | Windows 7 | Powercooler PS-550W MODULAR | Scythe mugen infinity 5 heatpipes | HD Gigabyte 1.5 TB | Site: www.primiciasnew.com My Facebook

Midle End Level

ari_zurdo

entradas: 311

00:53 28/05/2006

8

chabon porque no volves al xp… aparte te aseguro que muy pocos routers en argentina funcionan con el vista actualmente

High End Level

drnetwork

entradas: 654

12:43 28/05/2006

9

News!! me conmunique con soporte Huawei Technologies (china) estan desarrollando unos cambios en el driver para sea compatible con windows vista.

proximas betas lo reconocerá automaticamente…
segun me respondienron

Gracias, un abrazo
——- ———– —————-
Phenom II x4 940BE | Gigabyte MA790X-UD4 | Sapphire 5770 1GB GDDR5| 4 GB CORSAIR DDR2 XMS2 800MHZ- | Windows 7 | Powercooler PS-550W MODULAR | Scythe mugen infinity 5 heatpipes | HD Gigabyte 1.5 TB | Site: www.primiciasnew.com My Facebook

Midle End Level

vanecasper

entradas: 220

15:43 29/05/2006

10

Holas…
de que manera puedo hacer para que al iniciar windows, se conecte automaticamente a internet de arnet (con este mismo modem )
alguna sugerencia ?

GRacias !!!

High End Level

drnetwork

entradas: 654

16:08 29/05/2006

11

NO para que se conecte automaticamente necesitas un router por hardware y modem huawei smart MT810 es por software..

ari_zurdo todo router por hardware funciona en windows vista.. chavon…..

Gracias, un abrazo
——- ———– —————-
Phenom II x4 940BE | Gigabyte MA790X-UD4 | Sapphire 5770 1GB GDDR5| 4 GB CORSAIR DDR2 XMS2 800MHZ- | Windows 7 | Powercooler PS-550W MODULAR | Scythe mugen infinity 5 heatpipes | HD Gigabyte 1.5 TB | Site: www.primiciasnew.com My Facebook

Midle End Level

DJN

entradas: 478

20:09 29/05/2006

12

Y con esas opciones ocultas que se podria hacer??

Nuevo miembro

marioale2447

entradas: 5

15:56 12/06/2006

13

Que buena pregunta: yo tambien tengo la conexcion de arnet (esa la de los 640KB a 25 pesos por 3 meses) y tengo ese modem usb huawei de mierda que no sirve para nada (aunque debo decirlo me conecta por lo menos),
Todas esas opciones que tira el soft al apretar alt+d , para que sirven y como se pueden configurar, por que estuve viendo el manual que viene con el kit y ni siquiera las nombra.
Si alguien las puede explicar desde ya agradecido

PIQUETE, CHORIPAN Y BARRICADA

Extreme Level

CHIPI

entradas: 1586

12:23 11/07/2006

14
Cita Iniciado por drnetwork

La verdad no habia probado eso. Interesante.

Ahora el tema con este modem trucho es que (la turtuguita negra)

jaja yo le digo el alfajorcito huawei