Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de reproduccion de video

No hay Etiquetas
Entrada
Hardcore Extreme Level

street

entradas: 3749

20:14 10/04/2008

1

me mate buscando por todos lados, tratando de ver si a alguien le habia pasado como a mi. me esta sucediendo esto cuando abro 2 archivos en especial de video, el reproductor de video se queda como 5 segundo sin hacer nada al parecer y despues empieza a reproducir pero sin imagen solo sonido, tengo los codecs k-lite actualizados en la pc de mi firma. lo peor de todo que no creo que sean los archivos pork un par de mees atras los vi en mi otra pc y ya baje de varios lugares distintos los archivosy me sigue pasando lo mismo. no se que hacer alguien, sino es mucha molestia, aconsejeme como proceder, gracias.

edit:mil disculpas, probe recien instalando otro codec nuevo el ffdshow para windows y no se, magia ahora anda.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

21:53 10/04/2008

2

bajate cccp y the km player, recomendado de her lo toy probando anda de 10 ys aka ese klite..
o the codecs + gom player

o VIDEO LAN PLAYER

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

21:09 11/04/2008

3

Nada de codecs, y usá el reproductor VLC (Video Lan Center), que ya trae codecs incorporados y reproduce todo a la perfección.

Asi uso yo y jamás tuve un drama de incompatibilidad o inestabilidad para reproducir algo. Y eso que uso un monton de formatos.

saludos!

Edit: Acabo de leer que ahora te funciona