Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con velocidad.

No hay Etiquetas
Entrada
High End Level

dariodg

entradas: 880

22:37 14/12/2007

1

Buenas muchachos.

quería preguntarles a uds. sobre mi conexión a internet.

actualmente tengo Arnet de 1Mb. de bajada y 128Kb. de subida.

Con el módem Pirelli Discus (el negro con bordes rojos)

Y resulta que segun mi parecer, el internet anda condenadamente lento.

EJ: Ares baja a 15kbps. (a lo sumo, baja a 7 normalmente) y sé muy bien lo de los usuarios ya que para poner como ejemplo, bajo siempre los de 4 estrellas, que son los que mas usuarios tienen, y sigue a esa misma velocidad.

uTorrent baja a 20kbps. promedio.

y descarga directa es totalmente diferente. va a la velocidad que se le canta.
cuando quiere baja a 30kbps. (por rapidshare) y cuando quiere baja a 100kbps. ..

Las páginas de internet abren, bastante bien. de eso no me quejo.

De cualquier forma quería saber un par de cositas.

*) Si en comparación a otros usuarios estoy lento.
*) Si a otros usuarios (de arnet, preferentemente) les pasa lo mismo.
*) Si tengo algún problema con los puertos (QUE DE ESO SÍ, NO ENTIENDO UN POMO )
*) Y finalmente, si se puede arreglar..

Porque estoy bastante inconforme con este servicio.. que creería que es más rápido de lo que estoy teniendo yo..

Gracias de antemano.
Saludos.

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=19877&dateline=118858 5018[/SIGPIC]

http://valid.x86-secret.com/show_oc.php?id=279338

musician in progress.

Nuevo miembro

Lauris

entradas: 47

22:53 14/12/2007

2

HOLA! con mi pc pasaba exactamente lo mismo ,y para que te quedes tranquilo telecom tardo más de un mes en arreglarlo :-( y es más hasta hoy en dia no nos dan la velocidad que dicen! me tuvieron a las vueltas tanto que me aprendi la musica del contestador de memoria! y me pasaron tantos codigos que perdi la cuenta segui reclamando es lo unico que podes hacer! con estas multinacionales los usuarios nos vamos a pique!

"NO AL TREN BALA"

………………… .………………….

High End Level

dariodg

entradas: 880

22:56 14/12/2007

3
Cita Iniciado por Lauris
Ver Mensaje
HOLA! con mi pc pasaba exactamente lo mismo ,y para que te quedes tranquilo telecom tardo más de un mes en arreglarlo :-( y es más hasta hoy en dia no nos dan la velocidad que dicen! me tuvieron a las vueltas tanto que me aprendi la musica del contestador de memoria! y me pasaron tantos codigos que perdi la cuenta segui reclamando es lo unico que podes hacer! con estas multinacionales los usuarios nos vamos a pique!

Tenes razón !!!

F*** YOU ARNET !

quiero descargar más rááááááápidooooo

jajaj

Saludos.

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=19877&dateline=118858 5018[/SIGPIC]

http://valid.x86-secret.com/show_oc.php?id=279338

musician in progress.

Nuevo miembro

Lauris

entradas: 47

23:04 14/12/2007

4

Bue, por lo menos algo de velocidad tenés ja! a mi me andaba lento hasta las 12 del mediodia y despues se cortaba del todo hasta el limite de no abrir ni siquiera el google! asi estuve más de un mes!!! SUERTE!!!

"NO AL TREN BALA"

………………… .………………….

High End Level

dariodg

entradas: 880

23:23 14/12/2007

5
Cita Iniciado por Lauris
Ver Mensaje
Bue, por lo menos algo de velocidad tenés ja! a mi me andaba lento hasta las 12 del mediodia y despues se cortaba del todo hasta el limite de no abrir ni siquiera el google! asi estuve más de un mes!!! SUERTE!!!

La verdad esto es una locura, pero para los demás muchachos, me gustaría saber si este problema lo tenemos nosotros 2, o es algo más general ?

Qué opinan ?

PD: Lauris bienvenido/a al foro, no te olvides de visitar las reglas

Saludos.

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=19877&dateline=118858 5018[/SIGPIC]

http://valid.x86-secret.com/show_oc.php?id=279338

musician in progress.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:56 15/12/2007

6

hay un thread muy ameno que se llama arnet y LRPMQTRP o algo asi, buscalo y segui putiandolos con el resto (incluyendome) hace poco postearon en este mismo foro qeu ARNET esta limitando los p2p por lo cual no seria raro ese comportamiento (que me parece conocido)