Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con red domestica

No hay Etiquetas
Entrada
Nuevo miembro

parrot

entradas: 42

21:49 09/11/2004

1

He intentado mas de una vez, y nunca pude establecer una red domestica con dos maquinas, tengo cablemodem y comparto internet por medio de un minihub. Sigo paso a paso el asistente de red de windows XP sin tener resultados, los pasos que sigo son los siguientes.

En las opciones que te tira el XP, elijo "conexion a internet a traves de un concentrador…"

Establesco un mismo grupo de trabajo.

Comparto el rigido.

Anulo los firewall.

Logicamente estos pasos en los realizo en las dos maquinas, y no hay caso no se ven y no entiendo porque, si me pueden ayudar voy a estar muy agradecido.

Hardcore Extreme Level

Meko360

entradas: 3484

02:10 10/11/2004

2

Primero que nada si vos estás pagando Fiber para una sola conexión lo que estás haciendo no te sirve de nada (hay cosas que hacés que igualmente no sirven). Si pagás para una máquina el módem está configurado para tomar una sola MAC address, entonces lo que tenés que hacer es compartir internet a través de un proxy o a través de una configuración que tiene el XP que precisamente no me acuerdo cual es (le voy a pegar una ojeada y posteo como corresponde).
El tema de compartir el HDD no te beneficia en nada a la hora de compartir internet, son cosas diferentes.

Nuevo miembro

parrot

entradas: 42

10:44 10/11/2004

3
Cita Iniciado por Meko360

Primero que nada si vos estás pagando Fiber para una sola conexión lo que estás haciendo no te sirve de nada (hay cosas que hacés que igualmente no sirven). Si pagás para una máquina el módem está configurado para tomar una sola MAC address, entonces lo que tenés que hacer es compartir internet a través de un proxy o a través de una configuración que tiene el XP que precisamente no me acuerdo cual es (le voy a pegar una ojeada y posteo como corresponde).
El tema de compartir el HDD no te beneficia en nada a la hora de compartir internet, son cosas diferentes.

a ver meko pera porque me parece que no me entendistes.

Tengo dos maquinas conectadas a un hub, y el hub conectado al modem motorola eterno que te da fiber. Tengo habilitado 2 IP para que las dos maquinas puedan navegar, y las dos de forma independiente.

osea cable>modem>hub>maquina 1 y 2.

Bue mi problema es que estoy tratando de configurar un simple red entre dos maquinas y nose porque no se ven entre ellas. como te mencione sigo los pasos del configurador de red del windows Xp, comparto mis documentos, o el HD, por desirte algo, como para probar la red…quito los firewall…y las maquinas siguen sin verse….que garcha puede ser??

Midle End Level

Nickinrulls

entradas: 324

15:02 10/11/2004

4

Ni siquiera podes ver las maquinas entre si???
Entonces ahi si estas teniendo un problema raro.
Tenes las dos placas de red bien configuradas??? nada con signo de pregunta en el Administrador de dispositivos? Estas conectando por placa de red o por USB?
Si es por placa de red hay muchos spywares que te joden el tema del VX2.
Siempre pregunto… pasaste Ad-Aware??? fijate con el plug-in "VX2 cleaner" ya me paso una vez que se veian las maquinas joya y de repente una dejo de ver a la otra. Pase Ad-aware SE seguido de BPS Spyware & Ad-Aware remover. Luego el VX2 cleaner (plug-in del ad-aware que se puede conseguir en la pagina de lavasoft. Despues de eso, repentinamente, pude hacer que se vean las maquinas entre si y compartir la conexion a internet.
No se si sera ese tu problema, capaz es un problema de conexion lo tuyo.
Proba…

Nuevo miembro

parrot

entradas: 42

16:39 10/11/2004

5
Cita Iniciado por Nickinrulls

Ni siquiera podes ver las maquinas entre si???
Entonces ahi si estas teniendo un problema raro.
Tenes las dos placas de red bien configuradas??? nada con signo de pregunta en el Administrador de dispositivos? Estas conectando por placa de red o por USB?
Si es por placa de red hay muchos spywares que te joden el tema del VX2.
Siempre pregunto… pasaste Ad-Aware??? fijate con el plug-in "VX2 cleaner" ya me paso una vez que se veian las maquinas joya y de repente una dejo de ver a la otra. Pase Ad-aware SE seguido de BPS Spyware & Ad-Aware remover. Luego el VX2 cleaner (plug-in del ad-aware que se puede conseguir en la pagina de lavasoft. Despues de eso, repentinamente, pude hacer que se vean las maquinas entre si y compartir la conexion a internet.
No se si sera ese tu problema, capaz es un problema de conexion lo tuyo.
Proba…

La conexion fisica anda joya porque le tiro un ping y las maquinas se ven el problema lo tengo en el entorno de red..pero me tirastes un dato buenisimo sobre los espias, el adaware lo paso seguido pero el VX2 cleaner no lo tenia, gracias loco pruebo y te digo.