Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con nv4_disp.dll + Autocad

No hay Etiquetas
Entrada
Nuevo miembro

etche

entradas: 11

19:18 24/10/2007

1

Bueno tengo un problema con el Autocad. Despues de un rato de usarlo (pueden ser de 2 a 40 minutos), la pc se reinicia sola. Antes me aparecia de vez en cuando una BSOD diciendo que habia un problema con el archivo nv4_disp.dll, que habia entrado en un "infinite loop" o algo asi.. ahora simplemete se reinicia.. me pasa SIEMPRE que uso ese programa y ya no lo aguanto mas, me esta matando y me esta por dejar libre en la facultad..

Antes tenia instalado el Autocad 2007, lo desinstale e instale el 2008 y pasa lo mismo.. probe instalando todo tipo de drivers de la placa de video, los que traia el cd, los ultimos, lo mas viejos, etc etc y siempre desinstalando el anterior con un programa que borra los remanentes de drivers viejos.. probe formateando la pc e instalando otro windows xp, chequeando las temperaturas de la pc, y busque muchisimo en google y parece que nadie sabe como solucionar este problema..

La pc es una C2D E6750, mother asus P5K-SE, 2GB RAM, Placa MSI 7600GT, Fuente 550w y no tiene ni 3 meses.. no hay nada con OC.. el problema este SOLO pasa con el autocad y muuuy de vez en cuando porai se reinicia sola viendo un simple powerpoint. Con juegos y otros programas 3d que consumen mas memoria que el autocad andan perfecto.

Me mandaria a cambiar la placa de video pero lei en internet que muchos que hicieron eso, siguieron con el mismo problema.

De casualidad si a alguien le paso lo mismo o sabe como solucionarlo, se lo agradeceria demasiadooo..
mcuahs gracias,slds.

Nuevo miembro

etche

entradas: 11

11:54 26/12/2007

2

Bueno nadie respondio..y esto es viejo pero por si a alguien le pasa lo mismo, respondo. Despues de dias y dias de reinstalar drivers, windows y de cambiar la placa de video, encontre q el problema era una placa de RAM. Le habia pasado el memtest por 8 horas y no habia detectado nada, pero sacandole 1 de las plaquetas, andubo todo perfecto. La placa SOLO se jodia cuando usaba el autocad..rarisimo.. pero ya la cambie y volvio todo a la normalidad..saludos.