Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con msn

No hay Etiquetas
Entrada
Nuevo miembro

imperial

entradas: 40

12:30 28/11/2006

1

Ayer saque un disco que tenia en mi maquina como esclavo con la letra H: , a ntes de hacerlo hice un respaldo de la info y lo formatie
Ahora hoy cuando prendo la maquina y quiero abrir el msn live lo abre por un segundo y se vuelve a cerrar y me pone el cartelito con el nombre win. live messenger y se cierra.
Cuando intente desintalarlo me pone el mismo cartel y luego de 2 segundos otro que dice unidad no valida H:\
El primer mensage que aparece es como el del instalador del msn agradesco si alguien sabe de algun desintalador o como solucionar esto
Desde ya muchas gracias

Entry Level

lightmaster

CABA

entradas: 61

15:39 28/11/2006

2

reinstalaría encima a ver q pasa.

ex pred (predator) del clan kaf de quake 3 (no-pro) just for fun.

saludos! smile 

Nuevo miembro

imperial

entradas: 40

16:05 28/11/2006

3

ya probe pero increiblemente me manda el mismo mensaje que para desintalar
por las dudas el instalador lo baje de la pag del msn o sea unidad no valida H:\

Entry Level

lightmaster

CABA

entradas: 61

16:58 28/11/2006

4

entonces probaria editar la ruta – unidad en el registro, tiene q haber alguna info ahi.

ex pred (predator) del clan kaf de quake 3 (no-pro) just for fun.

saludos! smile 

Hardcore Extreme Level

mathias318

entradas: 6640

17:59 28/11/2006

5

Limpiaste el registro? probá CCleaner y Regcleaner.