Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con modem ADSL USB

No hay Etiquetas
Entrada
Midle End Level

vanecasper

entradas: 220

15:12 05/09/2005

1

hola

Una pregunta…. varias veces al prender la pc, no me reconoce el modem ADSL, puerto USB…
Entonces, tengo que reconectarlo (a veces tengo que instalar todo el cd tambien ), alguien sabe porque me pasa esto…
igual la conexion funciona bien…
gracias

Midle End Level

bzroberto

entradas: 158

15:39 05/09/2005

2

Los puertos USB te funcioana bien ? lo probaste en otros conectores de la PC ??

saludos

Hardcore Extreme Level

74205

entradas: 3608

17:33 05/09/2005

3

no creo……. pero probaste de actualizar los drivers del chipset/modem??

Hardcore Extreme Level

ATijbaroli

entradas: 9463

19:40 05/09/2005

4

Yo con un petero Juaguei algunas veces tira error y tengo que desconectarlo y reconectarlo, o incluso reiniciar la máquina. Se sarpa en PT ese módem.


Midle End Level

vanecasper

entradas: 220

21:01 05/09/2005

5

Y sabes porque pasa eso ???

Hardcore Extreme Level

ATijbaroli

entradas: 9463

21:03 05/09/2005

6

Porque es un módem del ortooooooooo con drivers del ortoooooooooo!!!


Hardcore Extreme Level

jack

a

entradas: 6358

21:36 05/09/2005

7
Cita Iniciado por ATIjbaroli

Porque es un módem del ortooooooooo con drivers del ortoooooooooo!!!

NO, no es así: es un alfajor negro del ortoooooooooo!!!!

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Midle End Level

vanecasper

entradas: 220

22:35 05/09/2005

8

jajaajaj, me lo comparan con golosinas !!!

pero debe haber una explicacion a su mal funcionamiento….

Puede ser problema dep puerto USB pero ya cambie varias veces de lugar…

Midle End Level

vanecasper

entradas: 220

22:38 05/09/2005

9

Y como actualizo esos drivers ??

Si es "nuevo" el modem, lo instale hace poquito… (2 meses)

Cita Iniciado por 74205

no creo……. pero probaste de actualizar los drivers del chipset/modem??

Hardcore Extreme Level

74205

entradas: 3608

10:26 06/09/2005

10

y… supongo que en internet deve haber algun driver……. pero si aca ATijbaroli dice que ese modem es *****………. medio como que no creo que la empresa haya sacado mas drivers….

Hardcore Extreme Level

jack

a

entradas: 6358

11:59 06/09/2005

11

A mi esos drivers actualizados del huawei me hacían conflicto bajo XP.
http://list.driverguide.com/list/company2033/

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Midle End Level

vanecasper

entradas: 220

00:23 07/09/2005

12

El modem USB de ADSL que tenes es el HUWAEI SmartAx MT810 ????

Hardcore Extreme Level

ATijbaroli

entradas: 9463

00:49 07/09/2005

13

Yo tengo ese, como comenté antes, alta bosta los drivers. Hay veces que ni conecta y tengo que reiniciar o desconectar el cable USB y reconectarlo y lo peor de todo es que hay veces que sigue en error, y reiniciar, y reiniciar y reiniciar!!!


Hardcore Extreme Level

jack

a

entradas: 6358

10:38 10/09/2005

14

Te deben haber dado un modem malo baroli, chequealo o devolvelo.
En mi caso con el alfajor son muy pocas las veces que me hizo renegar bajo win32, el único tema es que se "cansa", por ahí deja de enviar/recibir después de estar mucho tiempo conectado así que hay que twekear el registro.

Bajo Linux 0 problems, funca de una.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Hardcore Extreme Level

ATijbaroli

entradas: 9463

13:48 10/09/2005

15
Cita Iniciado por JacK

Te deben haber dado un modem malo baroli, chequealo o devolvelo.
En mi caso con el alfajor son muy pocas las veces que me hizo renegar bajo win32, el único tema es que se "cansa", por ahí deja de enviar/recibir después de estar mucho tiempo conectado así que hay que twekear el registro.

Bajo Linux 0 problems, funca de una.

El módem no es malo, ES PATETICO! este alfajor como le decís vos hay veces que no conecta, pero creo que no hay drivers nuevos, pero ni ahí que pido que me lo cambien, no quiero saber nada con Arnet/Telecom.