Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con la carga de XP

No hay Etiquetas
Entrada
Nuevo miembro

el_fantasma55

entradas: 3

12:09 28/06/2006

1

Hola, les escribo para ver si alguien me puede dar una mano con un problemita que me surgió en la mañana de hoy. Enciendo mi compu, carga normalmente, me logueo con mi usuario (que tiene cualidades de Administrador) y no me carga más nada, mi pantalla queda solo con el fondo que tenía el día de ayer y no hace más nada. Intente reiniciarla a modo prueba de fallos, pero hace exactamente lo mismo. Bueno espero que alguien pueda ayudarme, muchas gracias

Mariano

Extreme Level

fabianxp

entradas: 1460

12:33 28/06/2006

2

Trata de inciar a prueba de fallos apretando F8 cuando inicias la PC. Logueate como administrador y borra tu cuenta de usario crea otra nueva y restaura los link a tus programas o has un backup de los link. Tal vez tengas un spyware o malware o virus. Recorda siempre tener tu windows xp al dia, digo con todas las actualizaciones, un antivirus desente como el NOD32, recien me empezo a gustar, y no olvides instalar el adware, spybot y el spyblaster para protegerte.

Ejecuta MSCONFIG cuendo estes en modo de fallos y desclikea aquellas entradas y servicios que no sean de windows, es decir de terceros. Has esto primero antes de borrar tu cuenta de usuario y crear otra nuevo o entrar como administrador siempre.

A ver que pasa con eso.

Nuevo miembro

el_fantasma55

entradas: 3

12:48 28/06/2006

3

Fabian, no puedo iniciar el modo a pruebas de fallos, no exite la cuenta Administrador que me pone, la única cuenta que hay en la máquina es la mía, y cuando me logeo en modo a prueba de fallos me tira que hay en error en explerer.exe (error 0xc0000005), me deja la pantalla en nego congelada ahi, se puede hacer algo? gracias

Mariano

High End Level

PaNdAs

entradas: 508

13:14 28/06/2006

4

me paso lo mismo con stile xp con lo del error, lo desinstale y todo normal
desinstala lo ultimo que instalastes antes que te pasara esto

walkman force regresara

Nuevo miembro

el_fantasma55

entradas: 3

13:16 28/06/2006

5

Gracias Panda, pero no puedo desinstalar nada, porque no puedo ingresar, ni siquiera en modo a prueba de fallos, si sabes como hacerlo, por favor ayudame, gracias

Mariano

Extreme Level

fabianxp

entradas: 1460

13:31 28/06/2006

6

mmmmm….que raro entonces que habras hecho. Entonces tal vez debes reinstalar windows suele ser la solución mas frecuente cuando nada funca.

Extreme Level

CHIPI

entradas: 1586

15:15 28/06/2006

7
Cita Iniciado por PaNdAs

me paso lo mismo con stile xp con lo del error, lo desinstale y todo normal
desinstala lo ultimo que instalastes antes que te pasara esto

Una vez probé esa porquería de programa, solo para probar porque ni me interesa usar esos programas para ver más bonita la misma porquería y me reventó todo al igual que a vos, y lo solucioné igual que vos.

el_fantasma55, tratá de acordarte si no instalaste algo antes que pase eso, a lo mejor es algo de eso, igualmente si no podés borrar nada es medio en vano.
No probaste googleando "error 0xc0000005" o algo similar a ver que te sale???

Sino como dice Fabian la más rápida (dependiendo tu caso), suele ser reinstalar y no perder demasiado tiempo buscando otra solución.