Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema con el internet

No hay Etiquetas
Entrada
Midle End Level

chusca

AVELLANEDA

entradas: 436

23:43 04/09/2007

1

hola soy nuevo aca y tengo un problema con speedy cuando pongo eso filtros para adsl se me corta internet porque pasa eso ? o cuando levanto el tubo del tel tambien se me corta el internet que hago

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:32 05/09/2007

2

jajajajaj. el microfiltro se usa solo para los telefonos no para el modem es decir un cable a un spliter o un divisor, de ahi un cable al fono y uno al modem solo en la terminal de cada fono va un mcrofiltro nunca el microfiltro tiene que estar en emdio del modem y la linea

Extreme Level

lightstar

entradas: 2140

00:34 05/09/2007

3

proba cambiando el orden del filtro, chequea que todos los contactos esten limpios y bien

Midle End Level

chusca

AVELLANEDA

entradas: 436

08:46 05/09/2007

4

no yo no tengo modem tengo un router y y ahora no tengo puesto ningun filtro porque si pongo aguno de los que tengo se me corta el internet . puede ser que esos filtro esten mal tambien

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Extreme Level

lightstar

entradas: 2140

09:46 05/09/2007

5

Pero en donde pones el filtro?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:22 05/09/2007

6

te digoque estas meiteno el filtro al modem, le filtro solo va a los fonos no al modem, no tiene que ver con tu router

Midle End Level

chusca

AVELLANEDA

entradas: 436

11:47 05/09/2007

7

no lo tengo puesto en el router . si no en los telefonos

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:14 05/09/2007

8

que modem tenes? (modem+router, o modemrouter segun el caso)

Midle End Level

chusca

AVELLANEDA

entradas: 436

14:59 05/09/2007

9

es marca kozumi modelo kr-400p por

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:06 05/09/2007

10

es modem/router/switch, tengo exactamente el mismo y no tengo dramas, es posible que el problema este en tu linea telefonica, deberias consultar servicio tecnico de tu proveedor telefonico
yo tengo de la pared dividio en 2 uno al fono del comedor con un fltro(que peude que lo hayas puesto alverres), del otro sale un cable que va hasta mi pieza de 20MTS de ahi otro slpliter ne este caso el divisor tambien es un microfiltro asiq eu guarda donde conectascada linea, de ahi la salida phone al fono de mi pieza y la salida modem al kozumi

Midle End Level

chusca

AVELLANEDA

entradas: 436

17:24 05/09/2007

11

mi router es moden tambien y si tendre que llamar a speedy o a telefonica aver que onda yo ahora todo bien con internet no tengo puesto los filtros que tengo pero cuando pongo uno filtro en el telefono hay me quedo sin señial de adsl

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Midle End Level

chusca

AVELLANEDA

entradas: 436

17:27 05/09/2007

12

puede ser que el filtro esten en mal estado no ?

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Hardcore Extreme Level

ivan quaglia

entradas: 14363

17:53 05/09/2007

13

quizas, pero dificil, en casa de electronica se pueden comprar

Midle End Level

Jona101

entradas: 334

07:08 06/09/2007

14

se me hace q estas poniendo el filtro al revez.. osea, el filtro no va conectado al telefono, sino a la pared

Midle End Level

chusca

AVELLANEDA

entradas: 436

08:01 06/09/2007

15

aver explicame como ala pared?

MainBoard: Asus CROSSHAIR IV FORMULA 890FX

Micro: amd Phenom x6 1090t 

Mem: 8 gb – super*talent 2x2gb -Gskill Kit 2x2gb Ripjaws 

Video: ATI 5770 vapor x

HDD: WD sata2 320GB 32mb – WD Caviar Black 1TB

Case: Cooler Master HAF X

PSU: Ocz Fatal1ty Modular 750w

DVD: samsung 22x dual layer sata

Monitor: Samsung Sync Master P2350

Midle End Level

Jona101

entradas: 334

08:08 06/09/2007

16

cuando digo a la pared me refiero a la cajita de la linea..

Midle End Level

mono121

entradas: 266

15:36 18/09/2007

17

Cuando Tuve tu Mismo problema me peleé con los d Speedy Que me proponian testear de cualquier forma posible las conexiones,hasta que se cansarin y me mandaron un tecnico que no sabia nada y encima me basureó diciendome como que era comun lo que me pasaba…Luego intento cambiar unas dns y como vio que se le desconectaba a el tmb me cambio la conexion de la pared que estaba un poco vieja y listo… Ahora va bien… Tal Vez tenes que romperles un poco para qu manden a esos tecnicos que saben menos que un aficionado a la computacion como muchos de nosotros…