Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema con el arrance en el inicio… ayuda por favor!!

No hay Etiquetas
Entrada
Invitado

18:42 01/03/2005

1

Hola, ¿como andan? Queria saber si me podian ayudar con un problema que tengo. La semana pasada instale el programa Tweak XP e indague en sus opciones, toquetie algunas cosas…. en fin, lo que paso fue que despues de boludear con el programa reinicie la maquina y los programas que tenia para que arranquen con windows (zone alarms, gmail notifier, norton, etc) dejaron de hacerlo. Desinstale el tweak Xp y nada, tambien desinstale los programas y los reinstale pero tampoco nada… hasta usa un programa para limpiar el registro por si el problema andaba por ahi pero todo sigue igual. Por favor les pido si me pueden ayudar no me anda el auto protect del norton ni otras funciones del mismo y ya no se que hacer.
Desde ya les digo muchas gracias.
Saludos.

Extreme Level

Sergio1217

entradas: 2562

20:59 02/03/2005

2
Cita Iniciado por el fede

Hola, ¿como andan? Queria saber si me podian ayudar con un problema que tengo. La semana pasada instale el programa Tweak XP e indague en sus opciones, toquetie algunas cosas…. en fin, lo que paso fue que despues de boludear con el programa reinicie la maquina y los programas que tenia para que arranquen con windows (zone alarms, gmail notifier, norton, etc) dejaron de hacerlo. Desinstale el tweak Xp y nada, tambien desinstale los programas y los reinstale pero tampoco nada… hasta usa un programa para limpiar el registro por si el problema andaba por ahi pero todo sigue igual. Por favor les pido si me pueden ayudar no me anda el auto protect del norton ni otras funciones del mismo y ya no se que hacer.
Desde ya les digo muchas gracias.
Saludos.

Yo tuve un problema similar… y como solucion instale el TuneUP 2004 y en la parte de startup manager pude volver agregar los componentes que antes se ejecutaban en el inicio y ahora no….

High End Level

Denis

entradas: 786

21:20 02/03/2005

3

proba con el msconfig, capaz que los podes activar de nuevo desde ahi
(inicio, ejecutar, msconfig, y anda a la solapa inicio)