Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con apagado de Win XP

No hay Etiquetas
Entrada
Nuevo miembro

Oasis

entradas: 30

15:45 28/10/2004

1

Buenas… tengo un problema que no logro solucionar desde hace tiempo.
La cuestion es que cada vez que trato de apagar la maquina, en vez de hacerlo, se reinicia.
Estuve leyendo por otros foros que era un bug que tenia el Roxio Easy cd Creator 5, por lo cual lo desinstale, pero ohh sorpresa, sigo teniendo el mismo problema !!.
Les cuento que tengo el Win XP Proffesional con el SP2 instalado.

Saludos y gracias por la ayuda que puedan darme !

Siempre se aprende algo nuevo….

Hardcore Extreme Level

geezeth

entradas: 5632

18:14 28/10/2004

2

yo limpiaria el registro…

Hardcore Extreme Level

Meko360

entradas: 3484

18:21 28/10/2004

3

Si, limpiá el registro y revisá en la página de Roxio que creo que habían sacado un parche o te decían como solucionar esta historia.

Midle End Level

Nickinrulls

entradas: 324

18:42 28/10/2004

4

Dale con el RegSupreme.
Sino proba si tenes algun SpyWare que ande jodiendo por ahi… lo que son capaces de hacer esos hij… de mil.

High End Level

WhiteRabbit

entradas: 666

20:19 28/10/2004

5

Hola gente:

Si tenes un mother con chipset nVidia, desinstalale los drivers IDE. A mi me pasaba algo parecido y era por esos drivers… dejale el estandar de Windows.

Slds.
WR.

Nuevo miembro

Oasis

entradas: 30

20:29 28/10/2004

6

No lo peor es que no son NVIDIA, son VIA, ya que tengo un ASUS. La verdad estoy probando con todo lo que me recomiendan. Quiero solucionarlo sin tener que instalar el WIN nuevamente. Cualquier otra recomendacion la escucho agradecidamente !. De hecho hoy por la noche estoy pasando el RegSupreme y algun antispyware para ver si tengo suerte.

Saludos

Siempre se aprende algo nuevo….

Nuevo miembro

Oasis

entradas: 30

22:08 28/10/2004

7

Si señoresss !!. Tema solucionado. Gracias al gran aporte de Nickinrulls pase el RegCleaner y me soluciono el problema. Gracias a todos por sus aportes !!

Saludos

Siempre se aprende algo nuevo….

Hardcore Extreme Level

geezeth

entradas: 5632

07:25 29/10/2004

8

En realidad cuelquier limpiador de registro te lo hubiera solucionado. Te lo digo porque yo tengo 2, y los 2 sacan lo mismo practicamente. Tenes que tener MUCHA mala leche para que justamente el que te bajaste no te saque un problema que otro te limpie…

Nuevo miembro

Oasis

entradas: 30

07:32 29/10/2004

9

Si gracias Geezeth !. La verdad nunca habia usado un limpiador de registro pensando que podia hacer quilombo en la maquina, pero no fue asi, al contrario, me soluciono todo !. Saludos

Siempre se aprende algo nuevo….

Midle End Level

Nickinrulls

entradas: 324

13:43 29/10/2004

10

No…
Los limpia registros son escenciales para el perfecto funcionamiento del sistema.
Me alegra que hayas solucionado el problema.
Salu2…