Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No puedo instalar XP

No hay Etiquetas
Entrada
Nuevo miembro

muntari

entradas: 24

13:10 04/10/2009

1

Tengo una laptop EURO CASE. Tiene instalado eñ rxart 3.0 y es nueva.
Yo le quiero poner xp sp3, bootea y copia los archivos, pero cuando reinicia el programa (antes que aparezcan las opciones de crear o borrar particion) me aparece el siguiente mensaje de error:

STOP: 0X0000007B (0XF78DE524, OXC0000034, 0X00000000, 0X00000000).

Probe con un cd de win2000 y me arroja este error_ BOOT_INACCESIBLE_VOLUME.

Encima el BIOS phoenix de esta maquina no tiene ninguna opcion para cambiar. Sólo el orden de arranque, despues no tiene nada.

Si alguien me puede ayudar les agradezco. Las soluciones que ofrece microsoft no me sirvieron…

Gracias

Extreme Level

jorges

Villa Maria (Cba)

entradas: 2189

14:12 04/10/2009

2

mm ami me paso una vuelta y era que no reconocia el disco osea tenia que cargar el controlador para que lo tomara…
no te llega a mostrar la parte de las particiones y te lo pone como vacio?
Decinos tu maquina tambien y disco… ah y por favor usa un Windows XP orginal ya que los Desatendidos traen problemas…

Extreme Level

eljan

entradas: 2741

16:15 04/10/2009

3

seguro q el disco esta en AHCI, y dudo que se pueda cambiar en la bios, tenes q ponerle con F6 los drivers de la controladora ahci, sino instala vista q te lo toma seguro

"There's no place like 127.0.0.1"
Nuevo miembro

muntari

entradas: 24

16:00 05/10/2009

4

Exactamente pasó eso, hice un CD booteable con un programita con el que deshabilité el AHCI y al fin pude poner XP de una.

Si les interesa mandenmé un privado y les subo la imagen del programa con el que solucioné el problema…

Muchas gracias chicos…

Nuevo miembro

iesa

entradas: 1

19:40 22/02/2010

5

como hiciste! porfavor ponete en contacto con migo! tengo el mismo problema! nececito resolverlo urgente! dede ya muchas gracias!
te dejo mi msn!

chelo_megadeth73@hotmail.com

gracias!

Midle End Level

el.monje

José C. Paz

entradas: 338

20:02 22/02/2010

6
Cita Iniciado por iesa
Ver Mensaje
como hiciste! porfavor ponete en contacto con migo! tengo el mismo problema! nececito resolverlo urgente! dede ya muchas gracias!
te dejo mi msn!

chelo_megadeth73@hotmail.com

gracias!

Mira, este fin de semana instale xp sp3 en una Lenovo G450. Y como te dicen los chicos xp te tira ese error porque el disco esta configurado como ahci. La solución que encontré fue entrar al bios y ponerlo (el disco) como ide. Eso fue lo mas rápido, facil y practico. Espero que te haya servido, un abrazo!