Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

need help

No hay Etiquetas
Entrada
Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

12:18 28/05/2004

1

no puedo instalar linux
me aparece ese error
en las versiones
mandrake 7.1 y 8.0
y red hat 7.2
alguna idea??

BTW armani hace algo con el tamaño de las imagenes!!

Powered by iAUDIO

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

14:50 28/05/2004

2

A mi me aparece un error similar por el disco SATA…. es como que falla al tratar de encontrarlo…. Qué hard tenés?? (hd y mobo)

signature

Extreme Level

javier

entradas: 2369

14:56 28/05/2004

3

Esas versiones son muy viejas, te recomiendo que te instales Mandrake 10 o Fedora Core 2 que estos si te reconocen discos SATA si es que tenes estos mismo como dice tux_topo.

Saludos.

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Extreme Level

javier

entradas: 2369

15:00 28/05/2004

4

Te dejo el link para descargar Mandrake 10 por Bittorrent:

http://archives.mandrakelinux.com/co…5/msg04664.php

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:41 28/05/2004

5

Fijate en http://www.mandrakelinux.com/en/ftp.php3 que está para bajar por ftp mandrake linux 10.0 oficial.

Igual poné tu hard, así nos enteramos….

PD: La versión Community, también tiene problemas con mi hd (el SATA o la controladora)

signature

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

23:55 28/05/2004

6

no uso el sata lo tengo desconectado cuando intento instalar tambien tengo la controladora raid deshabilitada y la SATA tambien en teoria
no puedo bajar nada tendo Dial up y queria instalar una de las versiones q tengo
El disco q uso es un P -ATA33 q tiene 8 años pero todavia anda perfecto

hard:
P4c800dlx
P4 2.4
2X256 ddr400
Disco maxtor 1.2 GB
radeon 9600p

Powered by iAUDIO

Hardcore Extreme Level

Billy The Kid

entradas: 4045

00:19 29/05/2004

7

debe ser por eso.. disco demasiado viejo.. no te lo debe tomar bien.. a mi me paso cuando intente instalar el mandrake 8.0 en un disco de 3gb.. quizas sea eso.. nose que mas decirte

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

00:23 29/05/2004

8

mm pero q sea demasiado viejo no deberia ser un problema
Algo demasiado nuievo si
en fin voy a ver si consigo una version mas nueva de linux pero no creo q esa sea la solucion

Powered by iAUDIO

Hardcore Extreme Level

Billy The Kid

entradas: 4045

00:34 29/05/2004

9

y proba no te queda otra…

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

13:32 29/05/2004

10

Si vas a conseguir mandrake, usá 10.0. Estube mirando en la page de mandrake, en la parte de soporte de hardware, y la única que tiene soporte certificado de mandrake para esa mobo, es la 10.0. En las demás versiones, no aparece tu mobo…..

PD: Acá está la page donde busqué la compatibilidad http://www.mandrakelinux.com/en/hardware.php3

signature

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

15:33 29/05/2004

11

si me fije eso anoche y mi mother tiene soporte a partir de esa version
aunque deberia funcionar igual calculo yo
igualmente hoy si puedo pruebo en la otra maquina q es la q va a ser de server

Powered by iAUDIO