Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Murio el Calypso y un par de programas mas…

No hay Etiquetas
Entrada
Midle End Level

Gomma

Balvanera

entradas: 187

20:59 09/11/2004

1

Hola!

Tengo un pequenio kilombito con mi PC.
Creo que todo se debio al famoso Norton Windoctor.
Antes de pasarle este programita, todo me andaba bien, asi que asumo mi cagada si es que la culpa la tuvo el Norton.
Ahora no me funciona mas el Calypso (un programa de correo), ni el Motherboard Monitor 5…
Instale el Calypso nuevamente y nada. Ni siquiera arranca, o mejor dicho, al hacer la prueba de ejecutarlo teniendo abierto el Administrador de Tareas del Windows, lo que hace es cargar y al segundo desaparecer, por ende, no me arranca.
La version que usaba del System Works es la 2005 en castellano y digo usaba porque hasta la llegue a desinstalar para ver si ese era el problema, pero aun asi me sigue sin funcionar.
Mi pregunta, aparte de que si tienen idea que es lo que pueda ser, adjunto otra:
Actualmente tengo el XP Pro en castellano con el SP2 instalado, ahora bien, si instalo arriba el XP, me funcionaran las cosas o terminare perdiendo data que aun tengo tecuperable en mi HD en estos momentos?
Yo lo quiero instalar arriba porque ya me ha pasado un par de veces que determinado programa no me funcionaba de ninguna manera y al reinstalarle el XP encima del que estaba se me arreglo.
Desde ya, muchas gracias por contestarme.

CASE: PC-K62 | MOBO: GA-Z77X-UD5H-WB | CPU: I7-2600K | MEMOS: G. SKILL F3-1600C9D16GXM(8Gx2)+TURBULENCE II | VGA: MSI GTX 680 Twin Frozr III | SSD: CORSAIR GT CSSD-F120GBGT-BK | HD1: WD2002FAEX | HD2: WD10EALX | PSU: CM Silent Pro M 700 W. | DVD-RW: Plextor PX-L890SA | MONITOR: Dell S2409W Full HD | KEYBOARD: Logitech Illuminated | MOUSE: Logitech G500 | PAD: SteelSeries QcK

Hardcore Extreme Level

Meko360

entradas: 3484

02:30 10/11/2004

2

Probaste pasarle alguna utilidad para limpiar el registro?? Si no lo hiciste hacelo a ver si la zafás, total peor no va a quedar.

Midle End Level

Gomma

Balvanera

entradas: 187

19:55 20/11/2004

3

Hola Meko360!

Cita Iniciado por Meko360

Probaste pasarle alguna utilidad para limpiar el registro?? Si no lo hiciste hacelo a ver si la zafás, total peor no va a quedar.

Lo que hice fue instalar el XP encima de todo, sin formatear y me seguia pasando lo mismo, aparte de que el disco me anduviera extremadamente lento y constantemente estuviera la luz roja encendida…
Al final el tema pasaba justamente por el HD, que se estaba muriendo de a poco.
Entonces como estaba en garantia, poniendo unos pesitos mas, me cambie a un SATA, con el cual tambien tuve historia para instalarlo y demas, hasta que pedi ayuda por aqui y ahora todo anda de 10.
Lo del disco realmente no se que era, porque pude salvar toda la data.
Yo uso el speedfan y en una parte del smart del disco, me tiraba que el fitness estaba en 0 y tambien tiraba error de RAW DATA.

CASE: PC-K62 | MOBO: GA-Z77X-UD5H-WB | CPU: I7-2600K | MEMOS: G. SKILL F3-1600C9D16GXM(8Gx2)+TURBULENCE II | VGA: MSI GTX 680 Twin Frozr III | SSD: CORSAIR GT CSSD-F120GBGT-BK | HD1: WD2002FAEX | HD2: WD10EALX | PSU: CM Silent Pro M 700 W. | DVD-RW: Plextor PX-L890SA | MONITOR: Dell S2409W Full HD | KEYBOARD: Logitech Illuminated | MOUSE: Logitech G500 | PAD: SteelSeries QcK

Hardcore Extreme Level

Meko360

entradas: 3484

20:48 20/11/2004

4

No se están muriendo demasiado rápido los discos ultimamente?

Midle End Level

Gomma

Balvanera

entradas: 187

02:11 26/11/2004

5

Hola Meko360!

Cita Iniciado por Meko360

No se están muriendo demasiado rápido los discos ultimamente?

Lamentablemente si…
No se si tendra que ver con la mala calidad de las cosas que estamos comprando ultimamente o que, pero es triste ver como lo que juntaste durante anios y anios se te va cn un solo click…
Esta vez pude rescatarlo todo, pero fue debido a que tenia un error en el Raw Write, porque si me pasaba como con el Hitachi, perdia todo de vuelta….

CASE: PC-K62 | MOBO: GA-Z77X-UD5H-WB | CPU: I7-2600K | MEMOS: G. SKILL F3-1600C9D16GXM(8Gx2)+TURBULENCE II | VGA: MSI GTX 680 Twin Frozr III | SSD: CORSAIR GT CSSD-F120GBGT-BK | HD1: WD2002FAEX | HD2: WD10EALX | PSU: CM Silent Pro M 700 W. | DVD-RW: Plextor PX-L890SA | MONITOR: Dell S2409W Full HD | KEYBOARD: Logitech Illuminated | MOUSE: Logitech G500 | PAD: SteelSeries QcK