Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Modem…Zyxel prestige 650r 31

No hay Etiquetas
Entrada
Midle End Level

71k170

entradas: 267

12:46 04/03/2008

1

Bueno gente… como no encuentro un apartado sobre redes… dejo mi pregunta aqui (si estoy errado, moderadores lleven esto a donde se merece ir)
Rescate/encontre mi modem zyxel prestige 650r, pero lo que no encuentro es el transformador… alguien que tenga uno podria decirme los valores… input, amperaje… osea todo lo que diga la etiqueta….
Espero tener un poco de suerte!!!!
saluT.-
Muchas Gracias

./edit: Uh… ya vi el subforo RED… podrian moverlo?
./edit: Perdon!!!!!

[SIGPIC]ututo[/SIGPIC]
Hardcore Extreme Level

Darlington

argentina

entradas: 3727

12:51 04/03/2008

2

Mira lo que encontre es este modelo es el tuyo??
http://www.zyxel.es/web/product_fami…2-706EE587DAB1

si es ese se alimenta con AC input voltage: 100 to 120 VAC, 200 to 240 VAC

salu2

PD: seccion de red http://www.maximotec.com/forumdisplay.php?f=12

Midle End Level

71k170

entradas: 267

13:36 04/03/2008

3

Gracias Darlington por la busqueda… tendria que averiguar de cuantos amper tiene que ser… y vemos si vuelve a encender
saludos.-

[SIGPIC]ututo[/SIGPIC]
Hardcore Extreme Level

Darlington

argentina

entradas: 3727

16:02 04/03/2008

4
Cita Iniciado por 71k170
Ver Mensaje
Gracias Darlington por la busqueda… tendria que averiguar de cuantos amper tiene que ser… y vemos si vuelve a encender
saludos.-

Edito encontre esto:
http://www.adslzone.net/postp854935….2f20bccccbad82

no se ,de ultima hacelo una pregunta a un vendedor de ML o Derremate o preguntale con que se alimenta.

Midle End Level

71k170

entradas: 267

19:47 04/03/2008

5

Joya… lo que no entiendo, es que en esa ficha tecnica…. da el input del transformador (AC input voltage: 100 to 120 VAC, 200 to 240 VAC), pero no dice el output que seria lo que necesita el modem.
./edit:
Tengo esto, que desconozco si sera del modem:
Input: 110-220 Vca
Output: 7.5 Vcc
1.5A

????

Bueno ya fue solucionado gente…
I: 220Vca
O: 12 Vca
Corriente: 1 A

Saludos

[SIGPIC]ututo[/SIGPIC]