Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi Edgy Suckea… No puedo ver "/"

No hay Etiquetas
Entrada
Hardcore Extreme Level

McGiver

entradas: 3433

20:13 18/06/2007

1

Así como dice el titulo.
No puedo ver nada que no sea /home desde konkeror…
Emerald themes no me muestra los themes.

Con la consola si puedo acceder.
Algún gurú de linux me da una mano por favor?

KOFRAN!!!

Midle End Level

palermi

entradas: 203

21:12 18/06/2007

2

eso en windows no pasa! instala VISTA y te vas a sorprender lo bueno que está !

Hardcore Extreme Level

McGiver

entradas: 3433

21:15 18/06/2007

3
Cita Iniciado por palermi
Ver Mensaje
eso en windows no pasa! instala VISTA y te vas a sorprender lo bueno que está !

No, gracias pero paso…
No quiero pagar una fortuna por un sistema tan choto como el vista.
Ni tampoco quiero que mi pc nueva (3 meses) se vuelva obsoleta.

Saludos.

Midle End Level

palermi

entradas: 203

21:32 18/06/2007

4

jjajajaja te jodia

Hardcore Extreme Level

jack

a

entradas: 6358

22:10 18/06/2007

5

Sobre el problema de emerald-themes ya me pasó en KDE.
Sobre no poder entrar a la raiz no entiendo cual es el problema….aunque no es normal, obvio.
Probaste DESHABILITANDO momentaneamente beryl luego ejecutando konqueror nuevamente?

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Extreme Level

Psy

La Plata

entradas: 1863

22:18 18/06/2007

6
Cita Iniciado por palermi
Ver Mensaje
eso en windows no pasa! instala VISTA y te vas a sorprender lo bueno que está !

¡¡¡¡JUAS!!!! Buenisimo :P

Hardcore Extreme Level

McGiver

entradas: 3433

22:58 18/06/2007

7
Cita Iniciado por JacK
Ver Mensaje
Sobre el problema de emerald-themes ya me pasó en KDE.
Sobre no poder entrar a la raiz no entiendo cual es el problema….aunque no es normal, obvio.
Probaste DESHABILITANDO momentaneamente beryl luego ejecutando konqueror nuevamente?

El problema existía desde antes de beryl.
Lo de emerald-themes como lo solucionaste?

Saludos.

Nuevo miembro

aguscom

entradas: 18

23:12 18/06/2007

8
Cita Iniciado por sbrsbr
Ver Mensaje
El problema existía desde antes de beryl.
Lo de emerald-themes como lo solucionaste?

Saludos.

que es lo que no podes ver? o sea, ves si ves "/" podes ver todo, fijate dentro de la carpeta "media" si tenes particiones, si tenes particiones y no aparecen es porque las tenes ke montar.

Hardcore Extreme Level

McGiver

entradas: 3433

23:19 18/06/2007

9
Cita Iniciado por aguscom
Ver Mensaje
que es lo que no podes ver? o sea, ves si ves "/" podes ver todo, fijate dentro de la carpeta "media" si tenes particiones, si tenes particiones y no aparecen es porque las tenes ke montar.

WTF? pero tengo que montar las del sistema? Nunca me había pasado algo así.
Como puede ser que arranque el SO si no estan montadas las particiones del sist.?

No veo "/"

O sea, mejor dicho, si en konqueror pongo "/", me muestra home y media solamente.

Saludos.

Midle End Level

lw3dpa

entradas: 187

17:27 28/07/2007

10

El problema es que tenés que entrar al konqueror como root, en ubuntu por defecto no hay cuenta root, así que lo que te queda por hacer en en la consola escribir :
sudo konqueror
Ahi te va apedir la contraseña de la cuenta que creaste al instalar el ubuntu.
Espero haberte aclarado algo.
73 y DX de Aldo, LW3DPA