Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

linux incompatible

No hay Etiquetas
Entrada
Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

12:07 14/07/2006

1

bueno me habia instalado antes el ubuntu 5.10 de 64bits y al encender se colgaba en pantalla negra y con el mouse, bueno pienzo yo que ese cuadrado blanco enorme era el mouse, jaja y bueno ahi se colgaba.
Entonces esos dias baje el Kubuntu 6.10 resulta que anda mejor (me refiero a que pasa el arranque) enciende todo bien pongo contraseña y el mouse es un cuadrado blenco translucido, enorme y feo!!! si trato de abrir algo que me consuma recurso o video la pc se reinicia – Pregunto donde puedo encontrar drivers de linux para intel para dual core y para un mader 945g, estoy quedando loco!!!! sera que no podre usar en esta maquina linux?
para el colmo cada reinicio me producen errores en la particion swap, y los tengo que corregir manualmente.Ayuda!!!!

[SIGPIC][/SIGPIC]
 

Mi MOD

Nuevo miembro

uvu

entradas: 25

17:33 14/07/2006

2

el otro día probé ubuntu en un amd64 y también queda negro al iniciar… nosé q onda. habría q ver el verbose [???]

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

17:49 14/07/2006

3
Cita Iniciado por uvu

el otro día probé ubuntu en un amd64 y también queda negro al iniciar… nosé q onda. habría q ver el verbose [???]

que es eso del verbose? ni idea que puede ser o que driver ande mal, simplemente no se.

[SIGPIC][/SIGPIC]
 

Mi MOD