Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La calor y la mula

No hay Etiquetas
Entrada
High End Level

Denis

entradas: 786

05:32 15/12/2003

1

Hola gente, como va?
Hace unos dias estaba navegando por internet lo mas tranquilo y de repente miro el indicador de temperatura del Motherboard Monitor y estaba en 60 grados. "A la mie.." dije. Primero pensé que se me habia estropeado uno de los ventiladorcitos del Titan twin coolers, pero no. Despues me acorde que hacia poco habia empezado a usar el E-mule. Lo cerré y la temperatura bajó a lo normal. Entonces me pregunto ¿El E-Mule chupa tantos recursos, o tendrá algun problema con el MM y este marca cualquier cosa?

Hardcore Extreme Level

Meko360

entradas: 3484

15:24 15/12/2003

2

Correle un loop de 3dmark o prime95 para ver qué pasa con la temperatura, sino es un error que provoca el emule.

High End Level

Kakarottoo

entradas: 503

17:04 15/12/2003

3

Dependiendo de la version del emule, chupa mas o menos porcentaje de proceso del sistema… (tambien depende de cuantas fuentes/archivos tengas)…
A mi me consume un promedio de 15% de cpu… y eso se transforma en casi 5º+ de temperatura…

High End Level

Denis

entradas: 786

17:43 15/12/2003

4

abrí de nuevo el e-mule y me fijé los recursos del sistema y me tira que usa casi el 100% de recursos del CPU (esta entre 97 y 99)… me parece que no lo uso mas.
Ahora en un rato me fijo lo que dice meko

Hardcore Extreme Level

Meko360

entradas: 3484

18:39 15/12/2003

5

Me parece una barbaridad lo que te está consumiendo. Por qué no probás de reinstalarlo porque me parece que está medio cagueteado. Otro tema, instalaste hace muy poco algún parche del windows?

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

19:09 15/12/2003

6

a veces me pasa sobre todo cuando escribe el arcdhivo temporal o esta terminando de bajar algo pero por lo gral no llega al 1%
q version del emule tenes? proba con algun mod

Powered by iAUDIO

Hardcore Extreme Level

geezeth

entradas: 5632

20:18 15/12/2003

7

Originally posted by Denis
Primero pensé que se me habia estropeado uno de los ventiladorcitos del Titan twin coolers

IMPOSIBLE!!

High End Level

Denis

entradas: 786

23:41 15/12/2003

8

estoy usando la version 0.30. ¿Cuales son los parches? Cada tanto el XP me dice que hay actualizaciones para descargar y las bajo y se instalan… voy a ver si lo reinstalo, pero me parece que no vale la pena, me gusta mas el kazaa
H3d.K4nDi, ¿que es eso de los mod?

Hardcore Extreme Level

Sorcerer

entradas: 5065

00:09 16/12/2003

9

a mi tambien me paso

si le pones q tenga muchas sources en muchos archivos, t pone el micro a full load.

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

00:11 16/12/2003

10

cuantos son muchos?
yo lo tengo con 600
y tengo bajando mas de 20 cosas
y no me pasa eso

Los mods son mods programas con otras funciones del emule para customizarlo un poco mas..

Powered by iAUDIO

Hardcore Extreme Level

Sorcerer

entradas: 5065

00:35 16/12/2003

11

y 600 sources con mas de 10 archivos es mucho.

yo ahora uso 400 y bajo de a 10.

antes ponia 20 en 600 y la mula se ponia pelotuda.

High End Level

Denis

entradas: 786

00:49 16/12/2003

12

no, yo ni bien abro el emule, sin siquiera conectarse a los servidores, pone la barra del CPU en 100 (y el poco tiempo que lo usé, no baje mas de 5 cosas a la vez) me lo bajé de superarchivos…

Hardcore Extreme Level

Meko360

entradas: 3484

18:26 16/12/2003

13

Probá con el emuleplus. http://www.emuleplus.tk o sino con el BitTorrent que va como trompada.

Hardcore Extreme Level

Sorcerer

entradas: 5065

21:13 16/12/2003

14

el BT y el emule se complementan.

ninguno sustituye al otro.

proba bajarte algo raro con el BT, no vas a ninguna lado.

baja rapido siempre q sea nuevo. a los 2 dias ya no baja mas

High End Level

Kakarottoo

entradas: 503

23:40 16/12/2003

15

Entra en http://www.emulespana.net y proba alguna de los mods de el emule…
Yo estoy usando la mod emulespana v2c basada en el emule v0.30d y va muy bien.
Te cuento que tengo unos 60 archivos configurado en 400/500… y va muy bien.

High End Level

Denis

entradas: 786

00:54 19/12/2003

16

me fijé detenidamente (bah, no tanto) y en la parte de "trafico" hay un archivo que quedó tildado (está en "completando" hace un montón) y no lo puedo borrar porque cuando hago click derecho no me habilita dicha opción (capaz es esto la causa)… ahora me estoy bajando una version que encontré en una de las paginas que postearon.
Ahora cuando lo instale posteo como me fué.
Gracias a todos…

High End Level

Denis

entradas: 786

01:08 19/12/2003

17

siiii era eso!!!! maldito archivo!!! habia quedado tildado…. bueno, ahora anda joya

Hardcore Extreme Level

Sorcerer

entradas: 5065

01:46 19/12/2003

18

a mi tambien me paso eso q a veces se colgaba, con los mismos resultados.

ahora tengo la 0,30E y anda joya

High End Level

Denis

entradas: 786

01:51 19/12/2003

19

yo tengo la V1i MD o algo asi… el loguito tiene a la mula con el traje de matrix… pero no era la version, porque desinstalé la que tenia, instalé la que tengo ahora y me hacía lo mismo (me habian quedado los dowloads anteriores, incluido el que estaba tildado) la volví a desinstalar esta vez borrando las carpetas que la desinstalacion no sacó, y cuando la volvi a instalar andubo bien

Edit: la version es E-Mule plus V1i AMD

Hardcore Extreme Level

Meko360

entradas: 3484

02:14 19/12/2003

20

Yo uso ese y anda joya!