Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La barra de inicio se cuelga x 15 minutos al arrancar

No hay Etiquetas
Entrada
Midle End Level

ultima

entradas: 168

14:14 07/05/2007

1

A ver si a alguien le pasó lo mismo.
En una pc de la facu, en la que trabajo, al arrancar, la barra de inicio queda "tildada" por más de 15 minutos . Si le pasas el mouse por encima, aparece el relojito de arena
Sin embargo, TODOS los íconos del escritorio, funcionan perfectamente.
Creo que virus no tiene, ni spam, ya que revisé ambas cosas. También le pasé el CClean.
Pasados estos 15 min, se destaraba la barra y se puede utilizar normalmente.
Alguna sugerencia???

"Rafa: Si te sangra la nariz, es que te estas rascando mucho…o muy poco"

Micro: Athlon X2 4400 EE Mother: Asus M2N-E Video: Saphire 4870 Vapor-X 1Gb DDDR5 Memos: GSKILL 2x2GB Pi Black Dual channel Audio: Edifier R401+Audio Onborad Tower:Codegen Briza Monitor: Samsung 932n+ Fuente: VANTEC ION 2+ 600 Watt

SOY FELIZ y no comí perdiz!

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

14:30 07/05/2007

2

pegale un format de cabeza, no reniegues, windows así
la mejor es formatear y empezar de 0 y dsp freezala =)

Midle End Level

ultima

entradas: 168

15:19 07/05/2007

3

Mhhh…me encantaría hacer pelota ese Windows, pero no puedo. La máquina tiene instalado un montón de programas originales de sismica y otras yerbas.
Si fuera mi máquina para jugar la hacía pelota!
Pero no se pude llegar a medidas tan drásticas. Y como luego de un rato la máquina funca bien, nadie la arregla( o lo intenta, ya que nadie sabe x q hace eso!)
Lo peor es que a duras penas pude encontrar comentarios en internet sobre el tema y no veo que nadie lo haya solucionado (varios formatearon, pero no comentaron que pasó despues de eso!)

"Rafa: Si te sangra la nariz, es que te estas rascando mucho…o muy poco"

Micro: Athlon X2 4400 EE Mother: Asus M2N-E Video: Saphire 4870 Vapor-X 1Gb DDDR5 Memos: GSKILL 2x2GB Pi Black Dual channel Audio: Edifier R401+Audio Onborad Tower:Codegen Briza Monitor: Samsung 932n+ Fuente: VANTEC ION 2+ 600 Watt

SOY FELIZ y no comí perdiz!

Midle End Level

Luigikrnl

entradas: 179

13:00 09/05/2007

4

tu problema esta dado por el centro de seguridad de Windows XP SP2
en toda maquina que se activa frizea la barra de herramientas… desactivalo porque no sirve para nada
anda a Inicio -> Ejecutar -> msconfig
en la parte de servicios busca "Centro de Seguridad" y desactivalo
con esa mi**da menos va a andar mucho mejor tu sistema

Wiiiiiiiiiiiiiiiiiiiiiiiii

Midle End Level

Cristus

entradas: 335

22:24 16/05/2007

5

mira a mi me empezo a pasar lo mismo que a vos la maquina al iniciar la barra se tildaba y despues de un rato empezaba a andar al pelo como me canso de una forma que no te puedo explicar la formatie y ahora de 10 te recomiendo formattt urgen

!!!No camino por dond caminan todos no veo lo mismo q vos, ni comparto las mismas ideas…