Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ipcop 1.416

No hay Etiquetas
Entrada
Entry Level

sajcbes

entradas: 100

12:30 28/08/2007

1

hola tengo una consulta con respecto a ipcop yo tengo un cyber con 16 pc, y uso un servidor ipcop 1.416 hasta hace poco me andaba de diez la conexion tengo conexion de 5 megas, ahora si me baja a 50 kb estoy agradecido estoy en arnet, linux esta bien configurado esta todo igual q siempre le cambie el cable de red q va del switch al servidor (pentium 233 128 ram) y anda un poco mejor podra ser el switch? o la placa de red del servidor? el otro dia conecte el modem un cisco 677 a una de las pc directamente y variaba de 490 a 550 kb la bajada…
incluso veo en uso del sistema y no usa nada, no llega ni al dos por ciento de uso de pc. pòr otro lado entro en graficos de trafico y dice actual entrada 20 kb y actual salida 30 kb alguna idea de q puede estar fallando?

Extreme Level

javier

entradas: 2369

13:30 28/08/2007

2

Yo descartaria problema de hardware o de configuración y me inclinaria más por problema de Arnet. Esta andando muy mal ultimamente por su gran cantidad de usuarios que se agregaron al servicio de 640k. El sistema esta que explota.

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Midle End Level

leoboca85

entradas: 345

13:41 28/08/2007

3

Arnet está funcionando cada vez peor, porque a pesar de que están en el límite, siguen ofreciendo conexiones pedorras a 640k y los usuarios más antiguos son los que se perjudican, total a ellos les importa quedar bien con los nuevos clientes.—
De todas maneras, revisaría por que envias tantos datos. Osea, en un ciber, lo ideal es que recibas mas paquetes de los que envias, sino hay alguien bajando y COMPARTIENDO algo en algun programa p2p o sino se te metio algo que envie data.-

Saludos—